
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Pärnus avati koostöös päästeametiga põgenemistuba
										 - Publik
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/ecf8b5acb3afebedc3-81708243.jpg">

	<meta property="og:image:width" content="567" />
	<meta property="og:image:height" content="314" />

<meta property="og:title" content="Pärnus avati koostöös päästeametiga põgenemistuba">

	

<meta property="og:url" content="http://www.delfi.ee/a/81707881">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Publik">
<meta property="og:description" content="Põgenemistoad on aina populaarsust koguv uus meelelahutus vorm. Teenuse sisu peitub selles, et koha külastajad pannakse teatud aja aknaks ruumidesse luku taha, kus põgenejad peavad peavad erinevaid ülesandeid lahendades väljapääsu otsima. Hea näitena võib tuua avaliku ja erasektori koostöö — nimelt avati Pärnus päästeameti põgenemistuba.">
<meta property="article:published_time" content="1523268394">

			<meta property="article:tag" content="põgenemistuba">
			<meta property="article:tag" content="päästeamet">
	

		
	<meta name="description" content="Põgenemistoad on aina populaarsust koguv uus meelelahutus vorm. Teenuse sisu peitub selles, et koha külastajad pannakse teatud aja aknaks ruumidesse luku taha, kus põgenejad peavad peavad erinevaid ülesandeid lahendades väljapääsu otsima. Hea näitena võib tuua avaliku ja erasektori koostöö — nimelt avati Pärnus päästeameti põgenemistuba. - DELFI" />

	<meta name="keywords" content="põgenemistuba, päästeamet">

<link rel="image_src" href="https://g3.nh.ee/images/pix/ecf8b5acb3afebedc3-81708243.jpg">
<link rel="canonical" href="http://publik.delfi.ee/news/mitmesugust/parnus-avati-koostoos-paasteametiga-pogenemistuba?id=81707881" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.publik.delfi.ee/article.php?id=81707881">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="81707881"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-04-09T13:06:34+0300"/>
<meta name="cXenseParse:recs:category" content="news/mitmesugust"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Publik"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="www.Publik.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Publik, Mitmesugust" />
<link rel="Shortcut Icon" href="//g2.nh.ee/pk/ic/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Kõik uudised" href="http://feeds2.feedburner.com/publikuudised">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Film ja TV" href="http://feeds2.feedburner.com/publikfilmtv">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Inimesed" href="http://feeds2.feedburner.com/publikinimesed">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Kultuur" href="http://feeds2.feedburner.com/publikkultuur">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Kuum" href="http://feeds2.feedburner.com/publikkuum">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Muusika" href="http://feeds2.feedburner.com/publikmuusika">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Seks" href="http://feeds2.feedburner.com/publik_seks">
<meta name="application-name" content="Publik"/>
<meta name="msapplication-tooltip" content="Publik"/>
<meta name="msapplication-starturl" content="http://publik.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">
<style>
.dlu-author span {
	margin-top: -9px !important;
}
.dlu-author {
	margin-bottom: 5px !important;
}
</style>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=publik.scss,partners.css&amp;1522742654">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1523009828">

<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1522237991"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJ3aGF0c29uIiwiX2NhdF9JRCI6IjE3MTM3OTExIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDQwOTEzIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJwdWJsaWsifSwic2lnIjoiYWFhZDNlZmU2YzQwODY1YzFmNWVhYWYyNzM4M2FkNzAifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["publik_mitmesugust","publik_81707881","publik_article","article_81707881","channel_publik","source_14454","tag-pogenemistuba","tag-paasteamet"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'xyX8i3sEjVvfaM_FrujEuJ9OY3t5hxJRecKG4XRTOY7.R7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=4;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

</head>
<body class="ch-publik" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1518016496"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('15ZLa_rGmEYLSnLok8gDurd8HeI8L4dc_pjMCJKah1D.A7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieezncigwssbt" class="dado-sl"></div>
	<div id="delfi-adx-siteheader">
	<script>
	if (Math.floor(Math.random()*100)+1 < 100 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				dom: 'delfi-adx-siteheader',
				mid: 466467,
				mkw: ["publik_mitmesugust","publik_81707881","publik_article","article_81707881","channel_publik","source_14454","tag-pogenemistuba","tag-paasteamet"],
				mkv: {"channel":"publik"}			});
		}
	} else {
		ado.slave('adoceandelfieezncigwssbt',{myMaster:'xyX8i3sEjVvfaM_FrujEuJ9OY3t5hxJRecKG4XRTOY7.R7'});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">E, 9.&nbsp;aprill</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">14&deg;</a><div class="dweather2-img-14 dw01d"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="09.04.2017" class="header-search__input">
							<input type="hidden" name="tod" value="09.04.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/publik.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item navigation__item--selected" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=publik" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #E6004D">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/inimesed/" target="_top">Inimesed</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/eurovision/" target="_top"><span style="color: #E6004D">Eurovision</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/muusika/" target="_top">Muusika</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/mccartney/" target="_top"><span style="color: #E6004D">Rästa/McCartney</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/kino/" target="_top">Film ja TV</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/superstaar/" target="_top">Eesti Otsib Superstaari</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/videod/" target="_top">Publiku videod</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/paevapilt/" target="_top">Publik pildis</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://www.igav.ee/" target="_top">Igav.ee</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://games.delfi.ee/" target="_top">Mängud</a></li> </ul></div><tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	

	

	




	
	


		

<article id="article" class="row article article--commercial" itemscope itemtype="http://schema.org/Article"data-sticky-title="SISUTURUNDUS">

<meta itemprop="discussionUrl" content="http://publik.delfi.ee/news/mitmesugust/parnus-avati-koostoos-paasteametiga-pogenemistuba?id=81707881&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2018-04-09T13:06:34+0300" />
<meta itemprop="dateModified" content="2018-04-09T13:06:34+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=81707881&url=%2Fnews%2Fmitmesugust%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col col-12 article__top"><div class="article__date">09.04.2018, 13:06</div><h1 itemprop="headline" class="article__title" data-parents="Mitmesugust">Pärnus avati koostöös päästeametiga põgenemistuba</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">SISUTURUNDUS</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpublik.delfi.ee%2Fa%2F81707881%26t%3DP%C3%A4rnus+avati+koost%C3%B6%C3%B6s+p%C3%A4%C3%A4steametiga+p%C3%B5genemistuba" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DP%C3%A4rnus+avati+koost%C3%B6%C3%B6s+p%C3%A4%C3%A4steametiga+p%C3%B5genemistuba%20-%20http%3A%2F%2Fpublik.delfi.ee%2Fa%2F81707881" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=81707881&url=%2Fnews%2Fmitmesugust%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=81707881" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=81707881&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g3.nh.ee/images/pix/ecf8b5acb3afebedc3-81708247.jpg" title=" " data-title="&lt;span&gt; &lt;/span&gt;&lt;span class=&quot;right&quot;&gt;CCCP Põgenemistoad&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g3.nh.ee/images/pix/1000x654/GpXS2GpNZ3M/ecf8b5acb3afebedc3-81708247.jpg" alt="Pärnus avati koostöös päästeametiga põgenemistuba" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left"> </span><span class="picture-info__source">CCCP Põgenemistoad</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Põgenemistoad on aina populaarsust koguv uus meelelahutus vorm. Teenuse sisu peitub selles, et koha külastajad pannakse teatud aja aknaks ruumidesse luku taha, kus põgenejad peavad peavad erinevaid ülesandeid lahendades väljapääsu otsima. Hea näitena võib tuua avaliku ja erasektori koostöö — nimelt avati Pärnus päästeameti põgenemistuba.</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>CCCP Põgenemistoad on tuntust kogunud sellepoolest, et 2007. aastal suletud Pärnu vangla võttis ettevõtte abil Põhja- ja Baltimaade suurima põgenemistubade kompleksi kuju.</p><p>Ülesanded, mida lahendama peab, on kohati ekstreemsed. Näiteks pannakse põgenejatel hullusärk selga, käed raudu, riidest kott pähe ja mäng algab. Kui eelnimetatud viisid mängijaid kinni ei hoia, siis meelelahutusele lisab vürtsi liikuv mööbel. Lendavate toolide, raamatute ja muu ehmatava saatel tuleb külma närvi säilitada, et ruumidesse peidetud vihjeid otsida. Kuidas on see kõik seotud päästeametiga?</p><p><strong>Suitsusukeldumine “kukkuvate” lagede all</strong></p><p>Pärnu päästeameti põgenemistuba on koht, kus põgenejad peavad kinnistes ruumides tegema suitsusukeldumist “kukkuvate” lagede all. Osa alast on sisustatud maamiinide, käsigranaatide ja muude lõhkekehadega. Lõhkekehad on päästeameti poolt ohutuks tehtud ja annavad põgenemise vältel praktilise sõnumi — ära puutu pommi. Kogu põgenemist saadab adrenaliini tekitav heliefektide kogum, vilkuvad, punased valgused ja põgenejate kahjuks tiksuv 60 minutit — aeg, mille vältel tuleb põgeneda.</p><p>Esimesed seltskonnad, kes uut põgenemistuba läbinud on, on kiitnud meelelahutuse kvaliteeti ja on päriselt saanud ka lõbutseda. Mis aga koha veel toredamaks teeb, on asjaolu, et ülesanded, mida lahendama peab, on täpselt nagu kriisiolukordades. Mis tähendab seda, et kõik põgenejad saavad toa läbides lisaks heale meelelahutusele praktilisi teadmisi, kuidas kriisiolukorras toime tulla.</p><p>Et põgenemistuba võimalikult ehe välja näeks ja võtaks sellise ilme, nagu tal praegu on, siis aitasid toa loomisele kaasa enam kui 20 vabatahtlikku päästeametnikku. Projekti nimel nähti vaeva pool aastat. Põgenemistuppa saab broneerida aja <strong><a href="https://pogenemistoad.ee/pogenemistuba/paasteameti-pogenemistuba/" target="_blank">põgenemistubade kodulehel</a></strong>.</p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

		<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://publik.delfi.ee/news/mitmesugust/parnus-avati-koostoos-paasteametiga-pogenemistuba?id=81707881" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpublik.delfi.ee%2Fa%2F81707881&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Pärnus avati koostöös päästeametiga põgenemistuba" data-url="http://publik.delfi.ee/a/81707881" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://publik.delfi.ee/news/mitmesugust/parnus-avati-koostoos-paasteametiga-pogenemistuba?id=81707881" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://www.Publik.ee" class="article-info__source-logo">
				<img src="http://g1.nh.ee/images/pix/file77770914_publik-eri.jpg" alt="www.Publik.ee" border="0" width="100" height="21">
			</a>
					</div>

</div>
				
<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=81707881" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/pogenemistuba">põgenemistuba</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/paasteamet">päästeamet</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-3413219818-2183" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3413219818-2183","mid":435609,"mkw":["publik_mitmesugust","publik_81707881","publik_article","article_81707881","channel_publik","source_14454","tag-pogenemistuba","tag-paasteamet"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<p></div>
<div class="col article__content col--no-gutter">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://publik.delfi.ee/news/inimesed/reet-linna-lahutusest-ivo-linnaga-ma-ei-ole-kunagi-moelnud-kattemaksule?id=81706073">Reet Linna lahutusest Ivo Linnaga: ma ei ole kunagi mõelnud kättemaksule</a></h1>
						<div class="article__date">09.04.2018</div>
					</div>
		<a href="http://publik.delfi.ee/news/inimesed/reet-linna-lahutusest-ivo-linnaga-ma-ei-ole-kunagi-moelnud-kattemaksule?id=81706073" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/6nxroPynUC4/reet-linna-81706397.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/inimesed/reet-linna-lahutusest-ivo-linnaga-ma-ei-ole-kunagi-moelnud-kattemaksule?id=81706073" class="headline__lead">Reet Linna oli Ivo Linnaga abielus pea kaks aastakümment, kui 90ndate keskpaigas armuõnn otsa sai ning kumbki oma teed läks.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/inimesed/reet-linna-lahutusest-ivo-linnaga-ma-ei-ole-kunagi-moelnud-kattemaksule?id=81706073" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DReet+Linna+lahutusest+Ivo+Linnaga%3A+ma+ei+ole+kunagi+m%C3%B5elnud+k%C3%A4ttemaksule%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81706073" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81706073%26t%3DReet+Linna+lahutusest+Ivo+Linnaga%3A+ma+ei+ole+kunagi+m%C3%B5elnud+k%C3%A4ttemaksule" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81706073&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://publik.delfi.ee/news/inimesed/armas-klops-palju-onne-daniel-levi-viinalassi-perekonda-sundis-esimene-laps?id=81702373">ARMAS KLÕPS | Palju õnne! Daniel Levi Viinalassi perekonda sündis esimene laps</a></h1>
						<div class="article__date">08.04.2018</div>
					</div>
		<a href="http://publik.delfi.ee/news/inimesed/armas-klops-palju-onne-daniel-levi-viinalassi-perekonda-sundis-esimene-laps?id=81702373" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/RWKfr1_7EXE/air-max-270-daniel-levi-hooligan-hamlet-naganaga-nike-sneakerheads-81702409.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/inimesed/armas-klops-palju-onne-daniel-levi-viinalassi-perekonda-sundis-esimene-laps?id=81702373" class="headline__lead">Laulja Daniel Levi Viinalass ja tema abikaasa Eleri perre sündis komapäeval, 4. aprillil kauaoodatud tütar. "Öelge tere Elviine Viinalassile!" kuulutab värske isa sotsiaalmeedia vahendusel ja jagab pisitütrest ka esimest fotot.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/inimesed/armas-klops-palju-onne-daniel-levi-viinalassi-perekonda-sundis-esimene-laps?id=81702373" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DARMAS+KL%C3%95PS+%7C+Palju+%C3%B5nne%21+Daniel+Levi+Viinalassi+perekonda+s%C3%BCndis+esimene+laps%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81702373" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81702373%26t%3DARMAS+KL%C3%95PS+%7C+Palju+%C3%B5nne%21+Daniel+Levi+Viinalassi+perekonda+s%C3%BCndis+esimene+laps" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81702373&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1991518948-5177" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-5177","mid":451075,"mkw":["publik_mitmesugust","publik_81707881","publik_article","article_81707881","channel_publik","source_14454","tag-pogenemistuba","tag-paasteamet"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://publik.delfi.ee/news/mitmesugust/video-usa-telesaade-pilas-trumpi-kohtumist-balti-riigipeadega-kaljulaid-sai-endale-sildi-tudrukpresident?id=81699013">VIDEO | USA telesaade pilas Trumpi kohtumist Balti riigipeadega. Kaljulaid sai endale sildi "tüdrukpresident"</a></h1>
						<div class="article__date">08.04.2018</div>
					</div>
		<a href="http://publik.delfi.ee/news/mitmesugust/video-usa-telesaade-pilas-trumpi-kohtumist-balti-riigipeadega-kaljulaid-sai-endale-sildi-tudrukpresident?id=81699013" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/ugi4rfK95Tk/d6b155ac9e06761b14-81699173.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/mitmesugust/video-usa-telesaade-pilas-trumpi-kohtumist-balti-riigipeadega-kaljulaid-sai-endale-sildi-tudrukpresident?id=81699013" class="headline__lead">USA ülipopulaarne telesaade "Saturday Night Live" (SNL) tegi nalja president Donald Trumpi ning Eesti, Läti ja Leedu riigipeade kohtumise üle.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/mitmesugust/video-usa-telesaade-pilas-trumpi-kohtumist-balti-riigipeadega-kaljulaid-sai-endale-sildi-tudrukpresident?id=81699013" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+USA+telesaade+pilas+Trumpi+kohtumist+Balti+riigipeadega.+Kaljulaid+sai+endale+sildi+%22t%C3%BCdrukpresident%22%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81699013" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81699013%26t%3DVIDEO+%7C+USA+telesaade+pilas+Trumpi+kohtumist+Balti+riigipeadega.+Kaljulaid+sai+endale+sildi+%22t%C3%BCdrukpresident%22" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81699013&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/eeva-talsi-tutvustab-denim-dreami-ev100-erikollektsiooni?id=81196879">Eeva Talsi tutvustab Denim Dreami EV100 erikollektsiooni</a></h1>
					</div>
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/eeva-talsi-tutvustab-denim-dreami-ev100-erikollektsiooni?id=81196879" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/sYSpGGVjfUo/bfc685a8d42ff8bcbd-81197421.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/eeva-talsi-tutvustab-denim-dreami-ev100-erikollektsiooni?id=81196879" class="headline__lead">Eesti rõivabränd Denim Dream on pühendanud Eesti Vabariigi sajandaks sünnipäevaks piduliku erikollektsiooni EV100, mida esitleb lauljanna Eeva Talsi.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/eeva-talsi-tutvustab-denim-dreami-ev100-erikollektsiooni?id=81196879" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEeva+Talsi+tutvustab+Denim+Dreami+EV100+erikollektsiooni%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81196879" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81196879%26t%3DEeva+Talsi+tutvustab+Denim+Dreami+EV100+erikollektsiooni" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81196879&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F528013%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Nõudepesija" label="Nõudepesija"><div class="job"><abbr title="Nõudepesija">Nõudepesija</abbr></br><span>4.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F528003%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Administraator" label="Administraator"><div class="job"><abbr title="Administraator">Administraator</abbr></br><span>780.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F527996%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Linnutalitaja" label="Linnutalitaja"><div class="job"><abbr title="Linnutalitaja">Linnutalitaja</abbr></br><span>1008.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F527994%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Taastusravi administraator" label="Taastusravi administraator"><div class="job"><abbr title="Taastusravi administra&#8230;">Taastusravi administra&#8230;</abbr></br><span>730.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F527984%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Komplekteerija" label="Komplekteerija"><div class="job"><abbr title="Komplekteerija">Komplekteerija</abbr></br><span>1200.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F527985%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindajaid ja puhkuste asendajaid sokisahtli kauplustesse tallinnas." label="Klienditeenindajaid ja puhkuste asendajaid sokisahtli kauplustesse tallinnas."><div class="job"><abbr title="Klienditeenindajaid ja&#8230;">Klienditeenindajaid ja&#8230;</abbr></br><span>1100.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F527982%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja" label="Klienditeenindaja"><div class="job"><abbr title="Klienditeenindaja">Klienditeenindaja</abbr></br><span>7.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F527959%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Optometrist" label="Optometrist"><div class="job"><abbr title="Optometrist">Optometrist</abbr></br><span>1800.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F527948%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Maanteeameti põhja regiooni hooldeosakonna peaspetsialist" label="Maanteeameti põhja regiooni hooldeosakonna peaspetsialist"><div class="job"><abbr title="Maanteeameti põhja reg&#8230;">Maanteeameti põhja reg&#8230;</abbr></br><span>1950.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1991518948-6918" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-6918","mid":451075,"mkw":["publik_mitmesugust","publik_81707881","publik_article","article_81707881","channel_publik","source_14454","tag-pogenemistuba","tag-paasteamet"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://publik.delfi.ee/news/superstaar/blogi-eesti-otsib-superstaari-esimene-finaalsaade-jai-viimaseks-hele-mai-mangelile?id=81700963">BLOGI | "Eesti otsib superstaari" esimene finaalsaade jäi viimaseks Hele-Mai Mängelile</a></h1>
						<div class="article__date">08.04.2018</div>
					</div>
		<a href="http://publik.delfi.ee/news/superstaar/blogi-eesti-otsib-superstaari-esimene-finaalsaade-jai-viimaseks-hele-mai-mangelile?id=81700963" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/Fx6jfbP3GOQ/9a21f5aca6e8113d28-81702423.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/superstaar/blogi-eesti-otsib-superstaari-esimene-finaalsaade-jai-viimaseks-hele-mai-mangelile?id=81700963" class="headline__lead">"Eesti otsib superstaari" kümme finalisti astusid täna võistlustulle ja õhtu lõpuks selgus, et lahkuma pidi Hele-Mai Mängel.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/superstaar/blogi-eesti-otsib-superstaari-esimene-finaalsaade-jai-viimaseks-hele-mai-mangelile?id=81700963" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBLOGI+%7C+%22Eesti+otsib+superstaari%22+esimene+finaalsaade+j%C3%A4i+viimaseks+Hele-Mai+M%C3%A4ngelile%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81700963" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81700963%26t%3DBLOGI+%7C+%22Eesti+otsib+superstaari%22+esimene+finaalsaade+j%C3%A4i+viimaseks+Hele-Mai+M%C3%A4ngelile" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81700963&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://publik.delfi.ee/news/videod/publiku-video-tutvume-eestit-red-bulli-rannuvoistlusel-esindava-tudrukutetrioga-kes-neist-suurima-toenaosusega-vooras-linnas-ara-eksib-ja-kes-nutma-pu?id=81633771">PUBLIKU VIDEO | Tutvume Eestit Red Bulli rännuvõistlusel esindava tüdrukutetrioga: kes neist suurima tõenäosusega võõras linnas ära eksib ja kes nutma puhkeb?</a></h1>
						<div class="article__date">09.04.2018</div>
					</div>
		<a href="http://publik.delfi.ee/news/videod/publiku-video-tutvume-eestit-red-bulli-rannuvoistlusel-esindava-tudrukutetrioga-kes-neist-suurima-toenaosusega-vooras-linnas-ara-eksib-ja-kes-nutma-pu?id=81633771" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/I6gkFWhn8IU/4jpg-81633911.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/videod/publiku-video-tutvume-eestit-red-bulli-rannuvoistlusel-esindava-tudrukutetrioga-kes-neist-suurima-toenaosusega-vooras-linnas-ara-eksib-ja-kes-nutma-pu?id=81633771" class="headline__lead">Homme, 10. aprillil algab rohkem kui 200 meeskonna nädalapikkune teekond läbi Euroopa Amsterdami poole, kus raha asemel tuleb valuutana kasutada Red Bulli. Eesti eest astub välja tüdrukute tiim All In, kuhu kuuluvad Tallinna Tehnikaülikooli tudengid Grete, Kaari ja Krislin. Et neid paremini tundma õppida, viis Publik tüdrukutega läbi ühe lõbusa mängu — vaata videot!</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/videod/publiku-video-tutvume-eestit-red-bulli-rannuvoistlusel-esindava-tudrukutetrioga-kes-neist-suurima-toenaosusega-vooras-linnas-ara-eksib-ja-kes-nutma-pu?id=81633771" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPUBLIKU+VIDEO+%7C+Tutvume+Eestit+Red+Bulli+r%C3%A4nnuv%C3%B5istlusel+esindava+t%C3%BCdrukutetrioga%3A+kes+neist+suurima+t%C3%B5en%C3%A4osusega+v%C3%B5%C3%B5ras+linnas+%C3%A4ra+eksib+ja+kes+nutma+puhkeb%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81633771" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81633771%26t%3DPUBLIKU+VIDEO+%7C+Tutvume+Eestit+Red+Bulli+r%C3%A4nnuv%C3%B5istlusel+esindava+t%C3%BCdrukutetrioga%3A+kes+neist+suurima+t%C3%B5en%C3%A4osusega+v%C3%B5%C3%B5ras+linnas+%C3%A4ra+eksib+ja+kes+nutma+puhkeb%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81633771&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><div class="bl_sep"></div>
<iframe name="rb_membershop_n1" src="//www.delfi.ee/misc/cobancar/membershop.php" width="300" height="600" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/63a90cea0a1e7ed51e329a600b17ac58.trim.135x122.png');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fnaiste-kaekell-daniel-wellington-0504dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Naiste käekell Daniel Wellington 0504DW</span>
			<div class="kellad_wrap">
								<span class="kellad_price">139,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/c1e531a7a087888741d15d6a248f7bc7.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-league-pl-15040xcyr01%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-20%</span>
				<span class="kellad_title">Meeste käekell Police LEAGUE PL.15040XCYR/01</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">129,- &euro;</span>
								<span class="kellad_price"> <br> 103,20 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/a58f9f72f7fbc5a03ef3814911527813.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-leicester-pl-15217jsbl03%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-20%</span>
				<span class="kellad_title">Meeste käekell Police LEICESTER PL.15217JSBL/03</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">199,- &euro;</span>
								<span class="kellad_price"> <br> 159,20 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/74886fa981c6a81286d244261f43b9ff.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fnaiste-kaekell-rich-gone-broke-gold-claude-cuzco%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-60%</span>
				<span class="kellad_title">Naiste käekell Rich Gone Broke Gold Claude Cuzco</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">69,- &euro;</span>
								<span class="kellad_price"> <br> 27,60 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/71c5bcbf068f305eb703e063d180fa68.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es107632003%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES107632003</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">98,10 &euro;</span>
								<span class="kellad_price"> <br> 58,86 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/08413b337b553176eae597c6e3eaba58.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-dakar-pl-14003js02a%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-20%</span>
				<span class="kellad_title">Meeste käekell Police DAKAR PL.14003JS/02A</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">129,- &euro;</span>
								<span class="kellad_price"> <br> 103,20 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1991518948-9552" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-9552","mid":451075,"mkw":["publik_mitmesugust","publik_81707881","publik_article","article_81707881","channel_publik","source_14454","tag-pogenemistuba","tag-paasteamet"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://publik.delfi.ee/news/inimesed/hiigelgalerii-palju-onne-bravuuritar-meenuta-anu-saagimi-sunnipaeva-puhul-tema-kirevamaid-hetki-labi-aegade?id=81703079">HIIGELGALERII | Palju õnne, bravuuritar! Meenuta Anu Saagimi sünnipäeva puhul tema kirevamaid hetki läbi aegade</a></h1>
						<div class="article__date">09.04.2018</div>
					</div>
		<a href="http://publik.delfi.ee/news/inimesed/hiigelgalerii-palju-onne-bravuuritar-meenuta-anu-saagimi-sunnipaeva-puhul-tema-kirevamaid-hetki-labi-aegade?id=81703079" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/0PwF3CUkJiM/anu-saagim-81703119.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/inimesed/hiigelgalerii-palju-onne-bravuuritar-meenuta-anu-saagimi-sunnipaeva-puhul-tema-kirevamaid-hetki-labi-aegade?id=81703079" class="headline__lead">Eesti esibravuuritar Anu Saagim tähistab täna oma 56. sünnipäeva. Publik vaatab naise uue eluaasta alguse puhul üle tema kõige kirevamad hetked. Palju õnne sünnipäevaks!</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/inimesed/hiigelgalerii-palju-onne-bravuuritar-meenuta-anu-saagimi-sunnipaeva-puhul-tema-kirevamaid-hetki-labi-aegade?id=81703079" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DHIIGELGALERII+%7C+Palju+%C3%B5nne%2C+bravuuritar%21+Meenuta+Anu+Saagimi+s%C3%BCnnip%C3%A4eva+puhul+tema+kirevamaid+hetki+l%C3%A4bi+aegade%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81703079" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81703079%26t%3DHIIGELGALERII+%7C+Palju+%C3%B5nne%2C+bravuuritar%21+Meenuta+Anu+Saagimi+s%C3%BCnnip%C3%A4eva+puhul+tema+kirevamaid+hetki+l%C3%A4bi+aegade" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81703079&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://naistekas.delfi.ee/tervis/hambad/kas-suu-on-toesti-koige-rapasem-osa-kehast?id=81136263">Kas suu on tõesti kõige räpasem osa kehast?</a></h1>
					</div>
		<a href="http://naistekas.delfi.ee/tervis/hambad/kas-suu-on-toesti-koige-rapasem-osa-kehast?id=81136263" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/rShflyEV6k8/502785a8695d5c5563-81136589.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://naistekas.delfi.ee/tervis/hambad/kas-suu-on-toesti-koige-rapasem-osa-kehast?id=81136263" class="headline__lead">Enamik meist on suure tõenäosusega kuulnud väidet, et suuõõs on üks räpane koht. Mis siis suuõõne mustust põhjustab ja kuidas seda ennetada?</a>
		<div class="headline__bottom-links">
			<a href="http://naistekas.delfi.ee/tervis/hambad/kas-suu-on-toesti-koige-rapasem-osa-kehast?id=81136263" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKas+suu+on+t%C3%B5esti+k%C3%B5ige+r%C3%A4pasem+osa+kehast%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81136263" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81136263%26t%3DKas+suu+on+t%C3%B5esti+k%C3%B5ige+r%C3%A4pasem+osa+kehast%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81136263&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1991518948-6417" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-6417","mid":451075,"mkw":["publik_mitmesugust","publik_81707881","publik_article","article_81707881","channel_publik","source_14454","tag-pogenemistuba","tag-paasteamet"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://publik.delfi.ee/news/eurovision/29-paeva-eurovisionini-tutvume-tanavuste-eurolaulikutega-iirimaad-esindab-erinevatest-talendisaadetest-tuntud-ryan-oshaughnessy?id=81703329">29 päeva Eurovisionini | Tutvume tänavuste eurolaulikutega: Iirimaad esindab erinevatest talendisaadetest tuntud Ryan O’Shaughnessy</a></h1>
						<div class="article__date">09.04.2018</div>
					</div>
		<a href="http://publik.delfi.ee/news/eurovision/29-paeva-eurovisionini-tutvume-tanavuste-eurolaulikutega-iirimaad-esindab-erinevatest-talendisaadetest-tuntud-ryan-oshaughnessy?id=81703329" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/zmEAvSDlu34/24ca85acb145c8d6b4-81705061.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/eurovision/29-paeva-eurovisionini-tutvume-tanavuste-eurolaulikutega-iirimaad-esindab-erinevatest-talendisaadetest-tuntud-ryan-oshaughnessy?id=81703329" class="headline__lead">Mai alguses Lissabonis toimuva Eurovisioni lauluvõistluseni on jäänud 29 päeva ja tutvumine tänavuste osalistega jätkub. Kuni 1. poolfinaalini välja võtab Publik iga päev luubi alla ühe eurolauliku ja täna teeme tutvust Iirimaa esindajaga.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/eurovision/29-paeva-eurovisionini-tutvume-tanavuste-eurolaulikutega-iirimaad-esindab-erinevatest-talendisaadetest-tuntud-ryan-oshaughnessy?id=81703329" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D29+p%C3%A4eva+Eurovisionini+%7C+Tutvume+t%C3%A4navuste+eurolaulikutega%3A+Iirimaad+esindab+erinevatest+talendisaadetest+tuntud+Ryan+O%E2%80%99Shaughnessy%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81703329" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81703329%26t%3D29+p%C3%A4eva+Eurovisionini+%7C+Tutvume+t%C3%A4navuste+eurolaulikutega%3A+Iirimaad+esindab+erinevatest+talendisaadetest+tuntud+Ryan+O%E2%80%99Shaughnessy" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81703329&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://publik.delfi.ee/news/videod/publiku-video-staarisaate-kohtunik-ines-hele-mai-valjalangemisest-mul-suda-vaga-valutab?id=81702755">PUBLIKU VIDEO | Staarisaate kohtunik Ines Hele-Mai väljalangemisest: mul süda väga valutab!</a></h1>
						<div class="article__date">09.04.2018</div>
					</div>
		<a href="http://publik.delfi.ee/news/videod/publiku-video-staarisaate-kohtunik-ines-hele-mai-valjalangemisest-mul-suda-vaga-valutab?id=81702755" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/2-2kpwi9vyw/3jpg-81702763.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/videod/publiku-video-staarisaate-kohtunik-ines-hele-mai-valjalangemisest-mul-suda-vaga-valutab?id=81702755" class="headline__lead">“Eesti otsib superstaari” kümme finalisti astusid eile võistlustulle ja õhtu lõpuks selgus, et lahkuma pidi Hele-Mai Mängel. Kohtunikutoolis istuv Ines tõdes, et tal jäi Hele-Mai väljalangemise tõttu süda ikka väga valutama.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/videod/publiku-video-staarisaate-kohtunik-ines-hele-mai-valjalangemisest-mul-suda-vaga-valutab?id=81702755" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPUBLIKU+VIDEO+%7C+Staarisaate+kohtunik+Ines+Hele-Mai+v%C3%A4ljalangemisest%3A+mul+s%C3%BCda+v%C3%A4ga+valutab%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81702755" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81702755%26t%3DPUBLIKU+VIDEO+%7C+Staarisaate+kohtunik+Ines+Hele-Mai+v%C3%A4ljalangemisest%3A+mul+s%C3%BCda+v%C3%A4ga+valutab%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81702755&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2550" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/H23RKF_lake_ovan_652x290.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2550">1590 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2550" target="_top">Matkereis Iraanis. Kuumavast kõrbest salamõr&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/CD6W29_ukraina_rattareis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591">1090 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top">Jalgrattareis Taga-Karpaatias, Ukrainas. Lvi&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2576" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/IU6PS9_rci-papadis_beach_ship_hummoc.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2576">al 1189 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2576" target="_top">Emiraadid, India ja Omaan luksusliku kruiisi&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/R76DWJ_rcl-dubai-kaamelid.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 650 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 787 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117639__turundusjuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/843162b60d242762ccfdbe46bedbd8f1.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117639__turundusjuht%3Futm_medium%3Dhot" class="ej-pos">Turundusjuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117639__turundusjuht%3Futm_medium%3Dhot" class="ej-comp">SA PÄRNUMAA ARENDUSKESKUS (CV ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117639__turundusjuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 12.04.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117643__hyndai-myygijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/ac99e0720dac488d70970592faac2173.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117643__hyndai-myygijuht%3Futm_medium%3Dhot" class="ej-pos">Hyndai müügijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117643__hyndai-myygijuht%3Futm_medium%3Dhot" class="ej-comp">AUTO FORTE TALLINN OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117643__hyndai-myygijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 16.04.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117635__peadirektori-asetaitja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/81d970238502202d2cd6909b4df2f3f5.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117635__peadirektori-asetaitja%3Futm_medium%3Dhot" class="ej-pos">Peadirektori asetäitja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117635__peadirektori-asetaitja%3Futm_medium%3Dhot" class="ej-comp">RIIGI TUGITEENUSTE KESKUS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117635__peadirektori-asetaitja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 15.04.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117640__teravilja-ostu--ja-myygijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/206260b02abaa942b27212989718bedb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117640__teravilja-ostu--ja-myygijuht%3Futm_medium%3Dhot" class="ej-pos">Teravilja ostu- ja müügijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117640__teravilja-ostu--ja-myygijuht%3Futm_medium%3Dhot" class="ej-comp">SILIKAAT GRUPP AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117640__teravilja-ostu--ja-myygijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 25.04.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117522__vahetuse-meister%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/70cc9d3cd0ea87a9e998a25eea268c7b.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117522__vahetuse-meister%3Futm_medium%3Dhot" class="ej-pos">Vahetuse meister</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117522__vahetuse-meister%3Futm_medium%3Dhot" class="ej-comp">KOHILA VINEER OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117522__vahetuse-meister%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 29.04.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117645__pohja-piirkonna-kinnisvarahaldur%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/58cd39da3ffecfdf8f9ed11605f950c6.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117645__pohja-piirkonna-kinnisvarahaldur%3Futm_medium%3Dhot" class="ej-pos">Põhja piirkonna kinnisvarahaldur</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117645__pohja-piirkonna-kinnisvarahaldur%3Futm_medium%3Dhot" class="ej-comp">RIIGI KINNISVARA AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117645__pohja-piirkonna-kinnisvarahaldur%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 11.04.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1991518948-4155" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-4155","mid":451075,"mkw":["publik_mitmesugust","publik_81707881","publik_article","article_81707881","channel_publik","source_14454","tag-pogenemistuba","tag-paasteamet"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://publik.delfi.ee/news/inimesed/kunagise-popbandi-s-club-7-lauljatar-pihib-kunstrindade-parast-olin-kolm-aastat-voodihaige-invaliid?id=81699789">Kunagise popbändi S Club 7 lauljatar pihib: kunstrindade pärast olin kolm aastat voodihaige invaliid</a></h1>
						<div class="article__date">08.04.2018</div>
					</div>
		<a href="http://publik.delfi.ee/news/inimesed/kunagise-popbandi-s-club-7-lauljatar-pihib-kunstrindade-parast-olin-kolm-aastat-voodihaige-invaliid?id=81699789" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/drGXO6FJ7PA/0b7bc5aca0dd3defa3-81700191.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/inimesed/kunagise-popbandi-s-club-7-lauljatar-pihib-kunstrindade-parast-olin-kolm-aastat-voodihaige-invaliid?id=81699789" class="headline__lead">Bändi S Club 7 päikesekiir Hannah Spearitt kadus vahepeal avalikkuse eest, ent selgub, et süüdi olid rängad tervisehädad, mis seotud silikoonrindadega.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/inimesed/kunagise-popbandi-s-club-7-lauljatar-pihib-kunstrindade-parast-olin-kolm-aastat-voodihaige-invaliid?id=81699789" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKunagise+popb%C3%A4ndi+S+Club+7+lauljatar+pihib%3A+kunstrindade+p%C3%A4rast+olin+kolm+aastat+voodihaige+invaliid%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81699789" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81699789%26t%3DKunagise+popb%C3%A4ndi+S+Club+7+lauljatar+pihib%3A+kunstrindade+p%C3%A4rast+olin+kolm+aastat+voodihaige+invaliid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81699789&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://reisijuht.delfi.ee/archive/6-olulist-kusimust-kui-oled-koolivaheajal-perega-reisile-minemas?id=81139537">6 olulist küsimust, kui oled koolivaheajal perega reisile minemas</a></h1>
					</div>
		<a href="http://reisijuht.delfi.ee/archive/6-olulist-kusimust-kui-oled-koolivaheajal-perega-reisile-minemas?id=81139537" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/V8oy-7_5oMI/71ca15a86b93c45f1f-81140085.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://reisijuht.delfi.ee/archive/6-olulist-kusimust-kui-oled-koolivaheajal-perega-reisile-minemas?id=81139537" class="headline__lead">Koolivaheajal soovivad paljud pered hinge tõmmata ning koolimured mõneks ajaks selja taha jätta. Sageli võetakse ette suusaereis mägedesse või hoopis puhkusereis palmi alla. Enne teele asumist tasub kindlasti sõlmida ka reisikindlustus. IIZI pani kirja 6 põhilist küsimust, mille vastuseid reisijad teada võiksid.</a>
		<div class="headline__bottom-links">
			<a href="http://reisijuht.delfi.ee/archive/6-olulist-kusimust-kui-oled-koolivaheajal-perega-reisile-minemas?id=81139537" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D6+olulist+k%C3%BCsimust%2C+kui+oled+koolivaheajal+perega+reisile+minemas%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81139537" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81139537%26t%3D6+olulist+k%C3%BCsimust%2C+kui+oled+koolivaheajal+perega+reisile+minemas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81139537&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a href="http://date.delfi.ee/"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://date.delfi.ee/1427355" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/759c17e12b5bb3c21dcf95a68fb12721.trim.105x130.jpeg" alt="Andrus August" /><br />Andrus August, 35</a></li>
	<li><a href="https://date.delfi.ee/1155134" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/cde586880c3a9932f98c33c6f93c838a.trim.105x130.jpeg" alt="Dai" /><br />Dai, 26</a></li>
	<li><a href="https://date.delfi.ee/1176839" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/ad29ffa8275a10e6a5786dc5a99de2ca.trim.105x130.jpeg" alt="kersti7" /><br />kersti7, 40</a></li>
	<li><a href="https://date.delfi.ee/789029" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/11af2430688f26c17276a4ac67ba8a2e.trim.105x130.jpeg" alt="Gerti" /><br />Gerti, 19</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180409132959" width="1" height="1">	<a href="http://date.delfi.ee/" class="delfidate_btn">Liitu siin</a>
	<a href="http://date.delfi.ee/"><img src="http://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1991518948-1141" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-1141","mid":451075,"mkw":["publik_mitmesugust","publik_81707881","publik_article","article_81707881","channel_publik","source_14454","tag-pogenemistuba","tag-paasteamet"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://publik.delfi.ee/news/videod/publiku-video-eesti-otsib-superstaari-esimene-valjalangeja-hele-mai-mangel-see-on-uskumatu-voimalus-mis-meile-anti?id=81702723">PUBLIKU VIDEO | Staarisaate väljalangeja Hele-Mai Mängel: see on uskumatu võimalus, mis meile anti</a></h1>
						<div class="article__date">09.04.2018</div>
					</div>
		<a href="http://publik.delfi.ee/news/videod/publiku-video-eesti-otsib-superstaari-esimene-valjalangeja-hele-mai-mangel-see-on-uskumatu-voimalus-mis-meile-anti?id=81702723" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/cDJxoimOs4U/eesti-otsib-superstaari-esimene-finaalsaade-staarisaade-superstaar-81702745.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/videod/publiku-video-eesti-otsib-superstaari-esimene-valjalangeja-hele-mai-mangel-see-on-uskumatu-voimalus-mis-meile-anti?id=81702723" class="headline__lead">"Eesti otsib superstaari" kümme finalisti astusid eile võistlustulle ja õhtu lõpuks selgus, et lahkuma pidi Hele-Mai Mängel.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/videod/publiku-video-eesti-otsib-superstaari-esimene-valjalangeja-hele-mai-mangel-see-on-uskumatu-voimalus-mis-meile-anti?id=81702723" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPUBLIKU+VIDEO+%7C+Staarisaate+v%C3%A4ljalangeja+Hele-Mai+M%C3%A4ngel%3A+see+on+uskumatu+v%C3%B5imalus%2C+mis+meile+anti%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81702723" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81702723%26t%3DPUBLIKU+VIDEO+%7C+Staarisaate+v%C3%A4ljalangeja+Hele-Mai+M%C3%A4ngel%3A+see+on+uskumatu+v%C3%B5imalus%2C+mis+meile+anti" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81702723&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-3413219818-2743" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3413219818-2743","mid":435609,"mkw":["publik_mitmesugust","publik_81707881","publik_article","article_81707881","channel_publik","source_14454","tag-pogenemistuba","tag-paasteamet"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1991518948-8332" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-8332","mid":451075,"mkw":["publik_mitmesugust","publik_81707881","publik_article","article_81707881","channel_publik","source_14454","tag-pogenemistuba","tag-paasteamet"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=81707881&url=%2Fnews%2Fmitmesugust%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<!--footer section.-->
<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1522234675"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1522850884"></script>
	</div>
</footer>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=article.js&amp;1497956241"></script>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'whatson'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=whatson" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'publik.delfi.ee/a/81707881';
_sf_async_config.sections = 'publik.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"publik","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(r,e,a,d){r.__rpta = r.__rpta||[];r.__rpta.push('id',e);a=document.createElement('script');a.type='text/javascript';a.src='//app.readpeak.com/js/rpa.js';a.async=1;d=document.getElementsByTagName('script')[0];d.parentNode.insertBefore(a,d);})(window,302741504152047);
</script>
<script>
!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
	analytics.load("4uxgFVrQT75jisCKg2DOjncn0DGFAEMT");
	analytics.page("publik", '', {
		dcid: (window.cookie && cookie.get && cookie.get('dcid') || '').split(',')[0]
			});
}}();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1521649083"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1522742654");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1522742654");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2256506761-6854" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2256506761-6854","mid":488430,"mkw":["publik_mitmesugust","publik_81707881","publik_article","article_81707881","channel_publik","source_14454","tag-pogenemistuba","tag-paasteamet"],"mkv":{"channel":"publik"}});
		})();
					</script>
						<div id="delfi-adx-3972974855-6719" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3972974855-6719","mid":540821,"mkw":["publik_mitmesugust","publik_81707881","publik_article","article_81707881","channel_publik","source_14454","tag-pogenemistuba","tag-paasteamet"],"mkv":{"channel":"publik"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
