
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>

	<title>10 põhjust, miks tulla Kuressaare merepäevadele
										 - Publik
</title>
	


			
	
										
		<meta property="og:image" content="https://g4.nh.ee/images/pix/7b2005af4200c211e1-82058405.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="10 põhjust, miks tulla Kuressaare merepäevadele">

	

<meta property="og:url" content="http://www.delfi.ee/a/82058013">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Publik">
<meta property="og:description" content="Juba 22 aastat pikaajaliste traditsioonidega Kuressaare merepäevi">
<meta property="article:published_time" content="1525970448">

			<meta property="article:tag" content="Kuressaare merepäevad">
	

		
	<meta name="description" content="Juba 22 aastat pikaajaliste traditsioonidega Kuressaare merepäevi - DELFI" />

	<meta name="keywords" content="Kuressaare merepäevad">

<link rel="image_src" href="https://g4.nh.ee/images/pix/7b2005af4200c211e1-82058405.jpg">
<link rel="canonical" href="http://publik.delfi.ee/news/kuressaaremerepaevad/10-pohjust-miks-tulla-kuressaare-merepaevadele?id=82058013" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.publik.delfi.ee/article.php?id=82058013">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="82058013"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-05-10T19:40:48+0300"/>
<meta name="cXenseParse:recs:category" content="news/kuressaaremerepaevad"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Publik"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Sisuturundus"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Publik, Kuressaare Merepäevad" />
<link rel="Shortcut Icon" href="//g2.nh.ee/pk/ic/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Kõik uudised" href="http://feeds2.feedburner.com/publikuudised">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Film ja TV" href="http://feeds2.feedburner.com/publikfilmtv">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Inimesed" href="http://feeds2.feedburner.com/publikinimesed">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Kultuur" href="http://feeds2.feedburner.com/publikkultuur">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Kuum" href="http://feeds2.feedburner.com/publikkuum">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Muusika" href="http://feeds2.feedburner.com/publikmuusika">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Seks" href="http://feeds2.feedburner.com/publik_seks">
<meta name="application-name" content="Publik"/>
<meta name="msapplication-tooltip" content="Publik"/>
<meta name="msapplication-starturl" content="http://publik.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">
<style>
.dlu-author span {
	margin-top: -9px !important;
}
.dlu-author {
	margin-bottom: 5px !important;
}
</style>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=publik.scss,partners.css&amp;1525957052">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1525693702">

<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1525773255"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJ3aGF0c29uIiwiX2NhdF9JRCI6IjgxODIwNDM5IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDUxMDIxIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJwdWJsaWsifSwic2lnIjoiNjg3NzhmNjY4Y2JjODUxOTdjODQ5NzNlYzBkOWY1MDIifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["publik_kuressaaremerepaevad","publik_82058013","publik_article","article_82058013","channel_publik","source_71265435","tag-kuressaare-merepaevad"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'xyX8i3sEjVvfaM_FrujEuJ9OY3t5hxJRecKG4XRTOY7.R7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=4;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-publik" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1523343955"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('15ZLa_rGmEYLSnLok8gDurd8HeI8L4dc_pjMCJKah1D.A7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieezncigwssbt" class="dado-sl"></div>
	<div id="delfi-adx-siteheader">
	<script>
	if (Math.floor(Math.random()*100)+1 < 100 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				dom: 'delfi-adx-siteheader',
				mid: 466467,
				mkw: ["publik_kuressaaremerepaevad","publik_82058013","publik_article","article_82058013","channel_publik","source_71265435","tag-kuressaare-merepaevad"],
				mkv: {"channel":"publik"}			});
		}
	} else {
		ado.slave('adoceandelfieezncigwssbt',{myMaster:'xyX8i3sEjVvfaM_FrujEuJ9OY3t5hxJRecKG4XRTOY7.R7'});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">N, 10.&nbsp;mai</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">14&deg;</a><div class="dweather2-img-14 dw01d"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="10.05.2017" class="header-search__input">
							<input type="hidden" name="tod" value="10.05.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/publik.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item navigation__item--selected" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=publik" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #E6004D">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/inimesed/" target="_top">Inimesed</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/eurovision/" target="_top"><span style="color: #E6004D">Eurovision</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/muusika/" target="_top">Muusika</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/mccartney/" target="_top"><span style="color: #E6004D">Rästa/McCartney</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/kino/" target="_top">Film ja TV</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/superstaar/" target="_top">Eesti Otsib Superstaari</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/videod/" target="_top">Publiku videod</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/paevapilt/" target="_top">Publik pildis</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://www.igav.ee/" target="_top">Igav.ee</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://games.delfi.ee/" target="_top">Mängud</a></li> </ul></div><tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	

	

	




	
	


		

<article id="article" class="row article article--commercial" itemscope itemtype="http://schema.org/Article"data-sticky-title="SISUTURUNDUS">

<meta itemprop="discussionUrl" content="http://publik.delfi.ee/news/kuressaaremerepaevad/10-pohjust-miks-tulla-kuressaare-merepaevadele?id=82058013&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2018-05-10T19:40:48+0300" />
<meta itemprop="dateModified" content="2018-05-10T19:40:48+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=82058013&url=%2Fnews%2Fkuressaaremerepaevad%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col col-12 article__top"><div class="article__date">10.05.2018, 19:40</div><h1 itemprop="headline" class="article__title" data-parents="Kuressaare Merepäevad">10 põhjust, miks tulla Kuressaare merepäevadele</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">SISUTURUNDUS</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpublik.delfi.ee%2Fa%2F82058013%26t%3D10+p%C3%B5hjust%2C+miks+tulla+Kuressaare+merep%C3%A4evadele" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D10+p%C3%B5hjust%2C+miks+tulla+Kuressaare+merep%C3%A4evadele%20-%20http%3A%2F%2Fpublik.delfi.ee%2Fa%2F82058013" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=82058013&url=%2Fnews%2Fkuressaaremerepaevad%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=82058013" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=82058013&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g2.nh.ee/images/pix/900x600/oE8ZzxxEb1A/7b2005af4200c211e1-82058409.jpg" title="" data-title="&lt;span&gt;10 põhjust, miks tulla Kuressaare merepäevadele&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Erakogu&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g3.nh.ee/images/pix/1000x654/Bh8NG0MWuiE/7b2005af4200c211e1-82058403.jpg" alt="10 põhjust, miks tulla Kuressaare merepäevadele" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Erakogu</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
		Juba 22 aastat pikaajaliste traditsioonidega Kuressaare merepäevi
</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p><strong>1. Merepäevad toimuvad sel aastal juba 22. korda</strong></p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g2.nh.ee/images/pix/900x510/sjbE8dnTKIs/bca8d5af4200899486-82058245.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Erakogu&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g4.nh.ee/images/pix/1000x567/oItYqPeDeuk/bca8d5af4200899486-82058245.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Erakogu</span>
			</figcaption>
</figure><p>Dagamba esineb 22. Kuressaare merepäevadel 11. augustil kell 22.30</p><p>Pikaajaliste traditsioonidega Kuressaare merepäevad on 22 aastat rõõmustanud oma sõpru suurejoonelise kontsertprogrammi, mitmekülgse laada, meeleoluka folgikava ja paljude muude tegevustega. Ka sel aastal ei ole tegemist erandiga. Kontsertprogrammi kuuluvad sellised artistid nagu Marko Matvere, Liisi Koikson, Jaan Tätte, Sõpruse Puiestee, Heldene Aeg, Terminaator ja paljud teised. Lastealal toimuvad kahel päeval erinevad mängud, töötoad ja võistlused. Esineb Noortebänd 2017 võitja Rainer Ild. Mitte alati ei juhtu, et teatrit tehakse otse merekaldal – sel aastal saab seda lausa kahel päeval näha. Reedel, 10. augustil ja laupäeval, 11. augustil toimub etendus “Meri põlvini”. Loomulikult ei puudu ka traditsiooniline Haakriku vanakraamilaat, mõttekoda oma sisukate ja põnevate aruteludega ning palju muud mõnusa augustikuise nädalavahetuse veetmiseks.</p><p><strong>2. Saarlased</strong></p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g4.nh.ee/images/pix/900x600/ZAx3x-jF2bQ/892e35af4200a5980d-82058337.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Erakogu&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g2.nh.ee/images/pix/1000x666/0YZiADBIk6s/892e35af4200a5980d-82058337.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Erakogu</span>
			</figcaption>
</figure><p>Merepäevadel ei saa üle ega ümber saarlastest. Ja miks peakski. Saarlased on ju tuntud oma külalislahkuse poolest. Juba muinasajal olid saarlased ka kõvad meremehed ja maailmarändurid. See rännakute kogemus ja salapära on iga saarlase silmis ning olekus. Ja loomulikult huumorimeeles. Saarlaste kultuurist saad osa folgiprogrammis, toidust laada- ja messialal, ajaloost, külalislahkusest ja muhedast meelest kogu saarel.<br>Olete meitele oodatud!</p><p><strong>3. Ö ja öö<br></strong><br></p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g4.nh.ee/images/pix/900x600/5wfgxyc_1v8/9110a5af42008e26f0-82058259.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Erakogu&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g4.nh.ee/images/pix/1000x666/O0syoruotvI/9110a5af42008e26f0-82058259.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Erakogu</span>
			</figcaption>
</figure><p>Saare murre on tuttav kogu Mandri-Eestis. Aga kas sa teadsid, et saare murre jaguneb veel omakorda Muhu, Ida-, Kesk-, ja Lääne-Saaremaa murdeks? Iseloomuliku ö-tähe tunneb ära iga mandrikas. Saarlased omakorda kuulavad mandrimeeste lainega ö-d ja arutlevad, kas seda üldse tarvis ole. Õnneks on augustikuu ööd veel piisavalt soojad ja tähesajused, et leida ühine keel.</p><p><strong>4. Kuressaare linnus</strong></p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x600/0cLNyGin11g/e00175af4200b75310-82058395.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Erakogu&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g2.nh.ee/images/pix/1000x666/tKkLvGRXiH8/e00175af4200b75310-82058395.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Erakogu</span>
			</figcaption>
</figure><p>Kuressaare linn on pika ja värvika ajalooga. Linna suurim vaatamisväärsus on 14. sajandist pärit Kuressaare piiskopilinnus. Merepäevad toimuvad linnuse vallikraavide ja mere vahel Raiekivi säärel. Linnuse vallikraavi pervel avatakse merepäevade ajal ajalooline pukktuulik.</p><p><strong>5. Loodus</strong></p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g3.nh.ee/images/pix/ae6335af4200aaf4b0-82058367.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Erakogu&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g3.nh.ee/images/pix/ae6335af4200aaf4b0-82058367.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Erakogu</span>
			</figcaption>
</figure><p>Saaremaal on üle 80 järve (sh Kaali kraater ), iseloomulikud kadaka- ja sarapuulood, allikad, pankrannik ning erakordselt liigirikas loodus. Sel aastal nähti üle mitmekümne aasta Saaremaal isegi karu (kes mingil põhjusel ei tahtnud põdraga hästi läbi saada, ju oli põder mõnelt pisemalt naabersaarelt meie kanti uidanud).</p><p><strong>6. Meri</strong></p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g2.nh.ee/images/pix/900x506/PJyJGx2Cn6Y/5f7bb5af4200a102aa-82058323.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Erakogu&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g1.nh.ee/images/pix/1000x562/EdTY74wVVNc/5f7bb5af4200a102aa-82058323.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Erakogu</span>
			</figcaption>
</figure><p>Kuressaare merepäevad on mönusaim merefestival Eestis. Meri on nii tugevalt ja sügaval saaremaalase hinges, et meie silmadki on tuulise mere karva. Kogu festivalialal pole kohta, kus meretuul ja -kohin või jutud merest sinuni ei jõuaks. Folgiplatsil keerutatakse jalga merekohina saatel, tühja kõhtu aitab täita merevaade. Meelelahutust pakuvad purjeis paadid.</p><p><strong>7. Haakriku laat</strong></p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g4.nh.ee/images/pix/900x600/krDLVyzNaCg/eb31a5af420096d6c4-82058295.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Erakogu&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g3.nh.ee/images/pix/1000x666/spSetJnCb3I/eb31a5af420096d6c4-82058295.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Erakogu</span>
			</figcaption>
</figure><p>Lisaks muule laadamelule saab sel aastal merepäevadelt nii ehtsat haakrikku ja antiiki kui ka asjatundlikku nõu vanavara kohta Haakriku laadalt. Haakrik on saarlaste murdesõna. See Jämaja, Anseküla, Kihelkonna ja Mustjala kihelkonnas tuntud murdesõna tähendab laevadelt merre kukkunud lasti riismeid, laevahukust jäänud asju ja muud taolist kasutuskõlblikku vara, mis meri kaldale uhtunud.</p><p><strong>8. Seiklused</strong></p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g3.nh.ee/images/pix/900x600/u-kMFmsfhzk/7b2005af42194d0df8-82058447.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Erakkogu&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g2.nh.ee/images/pix/1000x666/KPpTOo4kuqc/7b2005af42194d0df8-82058447.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Erakkogu</span>
			</figcaption>
</figure><p>Lisaks Eesti mönusaimale merefestivalile Kuressaare merepäevad pakub Saaremaa lõputult võimalusi aktiivseks puhkuseks perega – seikluspargid, ainulaadsed loodusnähtused, looduspargid, matkarajad, muuseumid ja palju muud.</p><p><strong>9. Toit</strong></p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g2.nh.ee/images/pix/900x675/aqvz2cVHrrc/a3eae5af4200b13900-82058381.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Erakogu&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g3.nh.ee/images/pix/1000x750/6IK1zIyBZ0o/a3eae5af4200b13900-82058381.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Erakogu</span>
			</figcaption>
</figure><p>Saaremaa leib, ölu, kala, limonaad, jäätis, mesi, sinep. Need ja paljud teised kohaliku toidu valmistajad leiad Kuressaare merepäevadel laada- ja messialalt.</p><p><strong>10. Kontserdid</strong></p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g2.nh.ee/images/pix/900x600/g1F7zf_NM5g/99cb85af4200806797-82058231.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Erakogu&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g1.nh.ee/images/pix/1000x666/Qie24VUNJRk/99cb85af4200806797-82058231.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Erakogu</span>
			</figcaption>
</figure><p>22 aasta jooksul on merepäevadelt läbi käinud kogu Eesti muusika paremik. Lavalauad on näinud välismaiseid artiste, orkestreid, soliste, alternatiivmuusikat, rokki ja palju muud. Ka 22. Kuressaare merepäevade programm on pikale ajaloole väärikat lisa andev.</p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

		<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://publik.delfi.ee/news/kuressaaremerepaevad/10-pohjust-miks-tulla-kuressaare-merepaevadele?id=82058013" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpublik.delfi.ee%2Fa%2F82058013&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="10 põhjust, miks tulla Kuressaare merepäevadele" data-url="http://publik.delfi.ee/a/82058013" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://publik.delfi.ee/news/kuressaaremerepaevad/10-pohjust-miks-tulla-kuressaare-merepaevadele?id=82058013" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					Sisuturundus
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=82058013" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/kuressaare-merepaevad">Kuressaare merepäevad</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
	</div>
</div>
<div class="col col-300 flex hide-mobile" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-3413219818-8417" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525773255";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3413219818-8417","mid":435609,"mkw":["publik_kuressaaremerepaevad","publik_82058013","publik_article","article_82058013","channel_publik","source_71265435","tag-kuressaare-merepaevad"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<p></div>
<div class="col article__content col--no-gutter">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://publik.delfi.ee/news/eurovision/otseblogi-ja-fotod-kirev-euromoll-vallutab-peagi-euroopa-teises-poolfinaalis-heitlevad-finaalikoha-nimel-ka-venemaa-lati-ja-rootsi?id=82062539">OTSEBLOGI JA -FOTOD | Kirev euromöll vallutab peagi Euroopa! Teises poolfinaalis heitlevad finaalikoha nimel ka Venemaa, Läti ja Rootsi!</a></h1>
						<div class="article__date">10.05.2018</div>
					</div>
		<a href="http://publik.delfi.ee/news/eurovision/otseblogi-ja-fotod-kirev-euromoll-vallutab-peagi-euroopa-teises-poolfinaalis-heitlevad-finaalikoha-nimel-ka-venemaa-lati-ja-rootsi?id=82062539" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/PFLPr7pkVPM/2-poolfinaal-eurovision-2018-zurii-labimang-82062729.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/eurovision/otseblogi-ja-fotod-kirev-euromoll-vallutab-peagi-euroopa-teises-poolfinaalis-heitlevad-finaalikoha-nimel-ka-venemaa-lati-ja-rootsi?id=82062539" class="headline__lead">Täna toimub Eurovisioni lauluvõistluse teine poolfinaal, kus võtavad omavahel mõõtu 18 riiki. Võistlustulle lähevad ka meie naaabrid Venemaa, Läti ja Rootsi, püsi õhtul Publiku lainel, sest allolevas blogis vahendame emotsioone ja kõike muud tähtsat otse Lissabonist.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/eurovision/otseblogi-ja-fotod-kirev-euromoll-vallutab-peagi-euroopa-teises-poolfinaalis-heitlevad-finaalikoha-nimel-ka-venemaa-lati-ja-rootsi?id=82062539" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DOTSEBLOGI+JA+-FOTOD+%7C+Kirev+eurom%C3%B6ll+vallutab+peagi+Euroopa%21+Teises+poolfinaalis+heitlevad+finaalikoha+nimel+ka+Venemaa%2C+L%C3%A4ti+ja+Rootsi%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82062539" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82062539%26t%3DOTSEBLOGI+JA+-FOTOD+%7C+Kirev+eurom%C3%B6ll+vallutab+peagi+Euroopa%21+Teises+poolfinaalis+heitlevad+finaalikoha+nimel+ka+Venemaa%2C+L%C3%A4ti+ja+Rootsi%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82062539&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://publik.delfi.ee/news/inimesed/igor-mang-ohvrit-kaperdades-aja-jalad-laiali-su-tsakrad-on-kinni-jargmine-ohver-sai-abi-kadrioru-pargi-puuoones?id=82051151">Igor Mang ohvrit käperdades: "aja jalad laiali", "su tšakrad on kinni". Järgmine ohver sai "abi" Kadrioru pargi puuõõnes</a></h1>
						<div class="article__date">09.05.2018</div>
					</div>
		<a href="http://publik.delfi.ee/news/inimesed/igor-mang-ohvrit-kaperdades-aja-jalad-laiali-su-tsakrad-on-kinni-jargmine-ohver-sai-abi-kadrioru-pargi-puuoones?id=82051151" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/IhyPYTRvTGk/igor-mang-tahetark-82051197.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/inimesed/igor-mang-ohvrit-kaperdades-aja-jalad-laiali-su-tsakrad-on-kinni-jargmine-ohver-sai-abi-kadrioru-pargi-puuoones?id=82051151" class="headline__lead">Tänases "Pealtnägijas" toodi avalikkuse ette üks viimase aja suurimaid ahistastamisskandaale, mille keskmes on Eesti kuulsaim tähetark Igor Mang. Mitmed naiskliendid väidavad, et mees käperdas neid ja "haaras jalge vahelt". Väidete kontrollimiseks viis "Pealtnägija" läbi mitu ajakirjanduslikku eksperimenti.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/inimesed/igor-mang-ohvrit-kaperdades-aja-jalad-laiali-su-tsakrad-on-kinni-jargmine-ohver-sai-abi-kadrioru-pargi-puuoones?id=82051151" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DIgor+Mang+ohvrit+k%C3%A4perdades%3A+%22aja+jalad+laiali%22%2C+%22su+t%C5%A1akrad+on+kinni%22.+J%C3%A4rgmine+ohver+sai+%22abi%22+Kadrioru+pargi+puu%C3%B5%C3%B5nes%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82051151" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82051151%26t%3DIgor+Mang+ohvrit+k%C3%A4perdades%3A+%22aja+jalad+laiali%22%2C+%22su+t%C5%A1akrad+on+kinni%22.+J%C3%A4rgmine+ohver+sai+%22abi%22+Kadrioru+pargi+puu%C3%B5%C3%B5nes" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82051151&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1991518948-9521" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525773255";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-9521","mid":451075,"mkw":["publik_kuressaaremerepaevad","publik_82058013","publik_article","article_82058013","channel_publik","source_71265435","tag-kuressaare-merepaevad"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://publik.delfi.ee/news/inimesed/urmas-eero-liiv-kritiseerib-pealtnagijat-mangi-lugu-on-taielik-pulli-sitt-ja-neurasteeniliste-naiste-endi-esilekutsutud-error-kuubis?id=82054325">Urmas Eero Liiv kritiseerib "Pealtnägijat": Mangi lugu on täielik pulli sitt ja neurasteeniliste naiste endi esilekutsutud error kuubis!</a></h1>
						<div class="article__date">10.05.2018</div>
					</div>
		<a href="http://publik.delfi.ee/news/inimesed/urmas-eero-liiv-kritiseerib-pealtnagijat-mangi-lugu-on-taielik-pulli-sitt-ja-neurasteeniliste-naiste-endi-esilekutsutud-error-kuubis?id=82054325" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/CE8y7QtjFKo/filmi-must-alpinist-pressikonverents-must-alpinist-pressikonverents-ur-73048469.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/inimesed/urmas-eero-liiv-kritiseerib-pealtnagijat-mangi-lugu-on-taielik-pulli-sitt-ja-neurasteeniliste-naiste-endi-esilekutsutud-error-kuubis?id=82054325" class="headline__lead">Kolmapäevane "Pealtnägija" tõi avalikkuse ette jahmatava loo sellest, kuidas tuntud ja armastatud tähetark Igor Mang ahistab kaitsetuid naisterahvaid, kes õrnas ja haavatavas seisundis oma hingehädadega tema poole pöörduvad. "Kuuuurija" autor Katrin Lust paljastas veel samal õhtul tõsiasja, et on ka ise teemaga väga pikalt tegelenud. Siis aga postitas toonane TV3 programmijuht ja ühtlasi "Kuuuurija" formaadi looja ja saate tuliseim eestseisja Urmas Eero Liiv sotsiaalmeediasse arvamusavalduse, mis paneb kukalt sügama.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/inimesed/urmas-eero-liiv-kritiseerib-pealtnagijat-mangi-lugu-on-taielik-pulli-sitt-ja-neurasteeniliste-naiste-endi-esilekutsutud-error-kuubis?id=82054325" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUrmas+Eero+Liiv+kritiseerib+%22Pealtn%C3%A4gijat%22%3A+Mangi+lugu+on+t%C3%A4ielik+pulli+sitt+ja+neurasteeniliste+naiste+endi+esilekutsutud+error+kuubis%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82054325" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82054325%26t%3DUrmas+Eero+Liiv+kritiseerib+%22Pealtn%C3%A4gijat%22%3A+Mangi+lugu+on+t%C3%A4ielik+pulli+sitt+ja+neurasteeniliste+naiste+endi+esilekutsutud+error+kuubis%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82054325&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://perejalaps.delfi.ee/lasteaialaps/fotogalerii-laste-riietus-saab-olla-moodne-ja-praktiline?id=81904597">Fotogalerii | Laste riietus saab olla moodne ja praktiline</a></h1>
					</div>
		<a href="http://perejalaps.delfi.ee/lasteaialaps/fotogalerii-laste-riietus-saab-olla-moodne-ja-praktiline?id=81904597" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/swsk3NLbWjo/7dc045ae1ba4a2fda7-81904875.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://perejalaps.delfi.ee/lasteaialaps/fotogalerii-laste-riietus-saab-olla-moodne-ja-praktiline?id=81904597" class="headline__lead">Lapse riietamine on kevadel keeruline kunst – korraga on õues palav, siis sajab külma vihma ja puhub tugev tuul. Riided võiksid lisaks praktilisusele olla moekate mustrite ja tegumoega. Hea on lähtuda spetsialistide soovitustest, et laps tunneks ennast mugavalt ja riietus täidaks oma funktsioone.</a>
		<div class="headline__bottom-links">
			<a href="http://perejalaps.delfi.ee/lasteaialaps/fotogalerii-laste-riietus-saab-olla-moodne-ja-praktiline?id=81904597" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFotogalerii+%7C+Laste+riietus+saab+olla+moodne+ja+praktiline%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81904597" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81904597%26t%3DFotogalerii+%7C+Laste+riietus+saab+olla+moodne+ja+praktiline" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81904597&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F534348%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja peetri hesburgeris" label="Klienditeenindaja peetri hesburgeris"><div class="job"><abbr title="Klienditeenindaja peet&#8230;">Klienditeenindaja peet&#8230;</abbr></br><span>5.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F534346%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja elvas daily lõunarestoranis" label="Klienditeenindaja elvas daily lõunarestoranis"><div class="job"><abbr title="Klienditeenindaja elva&#8230;">Klienditeenindaja elva&#8230;</abbr></br><span>750.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F534325%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Referent" label="Referent"><div class="job"><abbr title="Referent">Referent</abbr></br><span>1050.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F534319%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Sushi plaza pakub tööd tublile kokale" label="Sushi plaza pakub tööd tublile kokale"><div class="job"><abbr title="Sushi plaza pakub tööd&#8230;">Sushi plaza pakub tööd&#8230;</abbr></br><span>6.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F534293%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Abitööline" label="Abitööline"><div class="job"><abbr title="Abitööline">Abitööline</abbr></br><span>650.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F534292%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Autovärvide müüja-konsultant (devori kaubanduse as)" label="Autovärvide müüja-konsultant (devori kaubanduse as)"><div class="job"><abbr title="Autovärvide müüja-kons&#8230;">Autovärvide müüja-kons&#8230;</abbr></br><span>1450.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F534290%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Hakkevedude autojuht ce-kategooria" label="Hakkevedude autojuht ce-kategooria"><div class="job"><abbr title="Hakkevedude autojuht c&#8230;">Hakkevedude autojuht c&#8230;</abbr></br><span>1700.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F534284%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja kosel" label="Klienditeenindaja kosel"><div class="job"><abbr title="Klienditeenindaja kose&#8230;">Klienditeenindaja kose&#8230;</abbr></br><span>900.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F534282%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Laotöötaja-laadurijuht" label="Laotöötaja-laadurijuht"><div class="job"><abbr title="Laotöötaja-laadurijuht">Laotöötaja-laadurijuht</abbr></br><span>968.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1991518948-1997" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525773255";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-1997","mid":451075,"mkw":["publik_kuressaaremerepaevad","publik_82058013","publik_article","article_82058013","channel_publik","source_71265435","tag-kuressaare-merepaevad"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://publik.delfi.ee/news/inimesed/katrin-lust-tegelikult-oli-igor-mangi-lugu-toos-ka-kuuuurijal-naljakas-et-pealtnagija-kaitub-nagu-hakkaksin-neile-kandadele-astuma?id=82053331">Katrin Lust: tegelikult oli Igor Mangi lugu töös ka "Kuuuurijal", naljakas, et "Pealtnägija" käitub, nagu hakkaksin neile kandadele astuma</a></h1>
						<div class="article__date">10.05.2018</div>
					</div>
		<a href="http://publik.delfi.ee/news/inimesed/katrin-lust-tegelikult-oli-igor-mangi-lugu-toos-ka-kuuuurijal-naljakas-et-pealtnagija-kaitub-nagu-hakkaksin-neile-kandadele-astuma?id=82053331" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/ObyFV-3PdrI/7f96d5af420adbfada-82058303.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/inimesed/katrin-lust-tegelikult-oli-igor-mangi-lugu-toos-ka-kuuuurijal-naljakas-et-pealtnagija-kaitub-nagu-hakkaksin-neile-kandadele-astuma?id=82053331" class="headline__lead">"Kuuuurija" saatejuht ja autor Katrin Lust otsustas kolmapäevase "Pealtnägija" valguses avaldada asjaolu, et tegelikult on ka tema kulutanud pikki kuid sellele, et koguda tähetark Igor Mangi seksuaalselt ahistavate juhtumite kohta infot ja tõendeid. Lusti "Kuuuurija" lehel avaldatud videointervjuus jutustab oma loo saate enda meeskonna liige, 19-aastane toimetuse assistent Sandra Lepik, keda 68-aastane Mang ahistas väidetavalt samuti Kadrioru pargis.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/inimesed/katrin-lust-tegelikult-oli-igor-mangi-lugu-toos-ka-kuuuurijal-naljakas-et-pealtnagija-kaitub-nagu-hakkaksin-neile-kandadele-astuma?id=82053331" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKatrin+Lust%3A+tegelikult+oli+Igor+Mangi+lugu+t%C3%B6%C3%B6s+ka+%22Kuuuurijal%22%2C+naljakas%2C+et+%22Pealtn%C3%A4gija%22+k%C3%A4itub%2C+nagu+hakkaksin+neile+kandadele+astuma%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82053331" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82053331%26t%3DKatrin+Lust%3A+tegelikult+oli+Igor+Mangi+lugu+t%C3%B6%C3%B6s+ka+%22Kuuuurijal%22%2C+naljakas%2C+et+%22Pealtn%C3%A4gija%22+k%C3%A4itub%2C+nagu+hakkaksin+neile+kandadele+astuma" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82053331&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://publik.delfi.ee/news/inimesed/mangi-ohvriks-langenud-kuuuurija-assistent-ta-pani-oma-palja-kae-mulle-puksi-ja-ma-ei-julgenud-liigutadagi-kartsin-et-akki-ta-uinutab-mu-ara?id=82054881">Mangi ohvriks langenud "Kuuuurija" assistent: ta pani oma palja käe mulle püksi ja ma ei julgenud liigutadagi, kartsin, et äkki ta uinutab mu ära!</a></h1>
						<div class="article__date">10.05.2018</div>
					</div>
		<a href="http://publik.delfi.ee/news/inimesed/mangi-ohvriks-langenud-kuuuurija-assistent-ta-pani-oma-palja-kae-mulle-puksi-ja-ma-ei-julgenud-liigutadagi-kartsin-et-akki-ta-uinutab-mu-ara?id=82054881" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/7od2WOMAckE/igor-mang-82055609.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/inimesed/mangi-ohvriks-langenud-kuuuurija-assistent-ta-pani-oma-palja-kae-mulle-puksi-ja-ma-ei-julgenud-liigutadagi-kartsin-et-akki-ta-uinutab-mu-ara?id=82054881" class="headline__lead">Kolmapäevane "Pealtnägija" tõi avalikkuse ette jahmatava loo sellest, kuidas tuntud ja armastatud tähetark Igor Mang ahistab kaitsetuid naisterahvaid, kes oma hingehädadega tema poole pöörduvad. "Kuuuurija" autor Katrin Lust paljastas veel samal õhtul tõsiasja, et on ka ise pikki kuid sama teemaga tegelenud ja põhiliseks allikaks on seejuures tema enda toimetuse assistent Sandra Lepik (videointervjuud vaata <strong>"Kuuuurija" kodulehelt</strong>).</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/inimesed/mangi-ohvriks-langenud-kuuuurija-assistent-ta-pani-oma-palja-kae-mulle-puksi-ja-ma-ei-julgenud-liigutadagi-kartsin-et-akki-ta-uinutab-mu-ara?id=82054881" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMangi+ohvriks+langenud+%22Kuuuurija%22+assistent%3A+ta+pani+oma+palja+k%C3%A4e+mulle+p%C3%BCksi+ja+ma+ei+julgenud+liigutadagi%2C+kartsin%2C+et+%C3%A4kki+ta+uinutab+mu+%C3%A4ra%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82054881" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82054881%26t%3DMangi+ohvriks+langenud+%22Kuuuurija%22+assistent%3A+ta+pani+oma+palja+k%C3%A4e+mulle+p%C3%BCksi+ja+ma+ei+julgenud+liigutadagi%2C+kartsin%2C+et+%C3%A4kki+ta+uinutab+mu+%C3%A4ra%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82054881&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><div class="bl_sep"></div>
<iframe name="rb_membershop_n1" src="//www.delfi.ee/misc/cobancar/membershop.php" width="300" height="600" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/2877782c4b06b0249a899df523e20397.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-pl-13547jsb02a%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-37%</span>
				<span class="kellad_title">Meeste käekell Police PL.13547JSB/02A</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">175,- &euro;</span>
								<span class="kellad_price"> <br> 110,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/9d8f2c7cf5a2cdc854f488b277701799.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-elapid-pl-14542jsbn65%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-20%</span>
				<span class="kellad_title">Meeste käekell Police ELAPID PL.14542JSBN/65</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">189,- &euro;</span>
								<span class="kellad_price"> <br> 151,20 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/1900222289cce3c8721225b561924385.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-suede-strap%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Suede</span>
			<div class="kellad_wrap">
								<span class="kellad_price">360,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/8b15d1850afa33a12c2e79e02ea0a172.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-0209dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Daniel Wellington DW00100023</span>
			<div class="kellad_wrap">
								<span class="kellad_price">189,- &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/887880389baef6666a12a58bdfbab7b7.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-apollo-pl-14438jpgyb02%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-35%</span>
				<span class="kellad_title">Meeste käekell Police APOLLO PL.14438JPGYB/02</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">99,- &euro;</span>
								<span class="kellad_price"> <br> 64,35 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/3bf5aa5808337f1eed01351f187f8351.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-bluegold%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Blue/Gold</span>
			<div class="kellad_wrap">
								<span class="kellad_price">399,- &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1991518948-2004" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525773255";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-2004","mid":451075,"mkw":["publik_kuressaaremerepaevad","publik_82058013","publik_article","article_82058013","channel_publik","source_71265435","tag-kuressaare-merepaevad"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://publik.delfi.ee/news/mitmesugust/fotod-internet-kihab-skandaalist-hooraskoop-kepimees-mang-ning-paljud-teised-sautsud-ja-meemid-on-vallutanud-sotsiaalmeedia?id=82058641">FOTOD | Internet kihab skandaalist! Hooraskoop, kepimees Mang ning paljud teised säutsud ja meemid on vallutanud sotsiaalmeedia</a></h1>
						<div class="article__date">10.05.2018</div>
					</div>
		<a href="http://publik.delfi.ee/news/mitmesugust/fotod-internet-kihab-skandaalist-hooraskoop-kepimees-mang-ning-paljud-teised-sautsud-ja-meemid-on-vallutanud-sotsiaalmeedia?id=82058641" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/nbAkJp8zgJw/maaleht-82059171.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/mitmesugust/fotod-internet-kihab-skandaalist-hooraskoop-kepimees-mang-ning-paljud-teised-sautsud-ja-meemid-on-vallutanud-sotsiaalmeedia?id=82058641" class="headline__lead">Eilses "Pealtnägijas" lahvatas skandaal tähetarga Igor Mangi ümber, kus teda süüdistatakse naiste ahistamises. Osavad sõnasepad ja meemimeistrid ei lasknud aga head võimalust käest, ning sotsiaalmeedia küllati üle lõbusate säutsudega.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/mitmesugust/fotod-internet-kihab-skandaalist-hooraskoop-kepimees-mang-ning-paljud-teised-sautsud-ja-meemid-on-vallutanud-sotsiaalmeedia?id=82058641" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Internet+kihab+skandaalist%21+Hooraskoop%2C+kepimees+Mang+ning+paljud+teised+s%C3%A4utsud+ja+meemid+on+vallutanud+sotsiaalmeedia%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82058641" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82058641%26t%3DFOTOD+%7C+Internet+kihab+skandaalist%21+Hooraskoop%2C+kepimees+Mang+ning+paljud+teised+s%C3%A4utsud+ja+meemid+on+vallutanud+sotsiaalmeedia" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82058641&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/liikumine/varustus/kust-leida-kevadeks-sobiv-soiduriist-ratas-rula-rulluisud-voi-toukekas?id=81919671">Kust leida kevadeks sobiv sõiduriist? Ratas, rula, rulluisud või tõukekas</a></h1>
					</div>
		<a href="http://sport.delfi.ee/news/liikumine/varustus/kust-leida-kevadeks-sobiv-soiduriist-ratas-rula-rulluisud-voi-toukekas?id=81919671" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/_TfkXxjfw4s/0ece05ae6cb794371e-81940695.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/liikumine/varustus/kust-leida-kevadeks-sobiv-soiduriist-ratas-rula-rulluisud-voi-toukekas?id=81919671" class="headline__lead">Ilusad ilmad on tulekul ning lisaks autole on mitmeid keskkonnasäästlikke ja tervislikke viise, kuidas liigelda – olgu selleks siis jalgratas, rula, rulluisud, tõukeratas või mõni muu vahend. Anname ülevaate, kust leida mõnus sõiduvahend kogu perele.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/liikumine/varustus/kust-leida-kevadeks-sobiv-soiduriist-ratas-rula-rulluisud-voi-toukekas?id=81919671" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKust+leida+kevadeks+sobiv+s%C3%B5iduriist%3F+Ratas%2C+rula%2C+rulluisud+v%C3%B5i+t%C3%B5ukekas%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81919671" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81919671%26t%3DKust+leida+kevadeks+sobiv+s%C3%B5iduriist%3F+Ratas%2C+rula%2C+rulluisud+v%C3%B5i+t%C3%B5ukekas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81919671&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1991518948-5333" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525773255";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-5333","mid":451075,"mkw":["publik_kuressaaremerepaevad","publik_82058013","publik_article","article_82058013","channel_publik","source_71265435","tag-kuressaare-merepaevad"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://publik.delfi.ee/news/inimesed/metoo-jatkub-igor-mang-on-lahenenud-ka-kirjanik-ja-teletoimetaja-katrin-pautsile-selle-loo-tipp-olid-oised-luupainajad-kus-nagin-mangi-oma-kortermaja?id=82053295">#Metoo jätkub! Igor Mang on lähenenud ka kirjanik ja teletoimetaja Katrin Pautsile: selle loo tipp olid öised luupainajad, kus nägin Mangi oma kortermaja koridoris ootamas</a></h1>
						<div class="article__date">10.05.2018</div>
					</div>
		<a href="http://publik.delfi.ee/news/inimesed/metoo-jatkub-igor-mang-on-lahenenud-ka-kirjanik-ja-teletoimetaja-katrin-pautsile-selle-loo-tipp-olid-oised-luupainajad-kus-nagin-mangi-oma-kortermaja?id=82053295" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/1lDAqvYOn1o/katrin-pauts-82053305.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/inimesed/metoo-jatkub-igor-mang-on-lahenenud-ka-kirjanik-ja-teletoimetaja-katrin-pautsile-selle-loo-tipp-olid-oised-luupainajad-kus-nagin-mangi-oma-kortermaja?id=82053295" class="headline__lead">Kolmapäevases “Pealtnägijas” lahtavanud hiiglaslik skandaal kuulsa tähetark Igor Mangi ahistamiskatsetest avab riburadapidi naiste suid — Õhtulehe veergudel jutustab oma hirmujudinaid tekitava loo kirjanik ja staažikas teletoimetaja Katrin Pauts, kes tunnistab, et Mang “tinistas” ta täielikult ära.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/inimesed/metoo-jatkub-igor-mang-on-lahenenud-ka-kirjanik-ja-teletoimetaja-katrin-pautsile-selle-loo-tipp-olid-oised-luupainajad-kus-nagin-mangi-oma-kortermaja?id=82053295" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%23Metoo+j%C3%A4tkub%21+Igor+Mang+on+l%C3%A4henenud+ka+kirjanik+ja+teletoimetaja+Katrin+Pautsile%3A+selle+loo+tipp+olid+%C3%B6ised+luupainajad%2C+kus+n%C3%A4gin+Mangi+oma+kortermaja+koridoris+ootamas%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82053295" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82053295%26t%3D%23Metoo+j%C3%A4tkub%21+Igor+Mang+on+l%C3%A4henenud+ka+kirjanik+ja+teletoimetaja+Katrin+Pautsile%3A+selle+loo+tipp+olid+%C3%B6ised+luupainajad%2C+kus+n%C3%A4gin+Mangi+oma+kortermaja+koridoris+ootamas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82053295&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://publik.delfi.ee/news/inimesed/mangi-ahistamislood-ei-vaibu-jarjekordne-ohver-kirjeldab-veel-raigemaid-detaile-see-vooras-jube-umbrus-ja-tema-maniakaalne-ohkimine-uks-oli-lukus?id=82056707">Mangi ahistamislood ei vaibu! Järjekordne ohver kirjeldab veel räigemaid detaile: see võõras jube ümbrus ja tema maniakaalne ohkimine, uks oli lukus...</a></h1>
						<div class="article__date">10.05.2018</div>
					</div>
		<a href="http://publik.delfi.ee/news/inimesed/mangi-ahistamislood-ei-vaibu-jarjekordne-ohver-kirjeldab-veel-raigemaid-detaile-see-vooras-jube-umbrus-ja-tema-maniakaalne-ohkimine-uks-oli-lukus?id=82056707" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/EpBysH9p-3U/9e0f65af403d417602-82056735.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/inimesed/mangi-ahistamislood-ei-vaibu-jarjekordne-ohver-kirjeldab-veel-raigemaid-detaile-see-vooras-jube-umbrus-ja-tema-maniakaalne-ohkimine-uks-oli-lukus?id=82056707" class="headline__lead">Kolmapäevane "Pealtnägija" on otsekui paisu tagant valla päästnud lugematud avameelsed ülestunnistused tähetark Igor Mangi ahistamisjuhtumite kohta. Oma Facebooki lehele postitasid saate toimetajad veel ühe loo, tõdedes, et kümned kõned ja kirjad paljastavad järjest rängemaid üleelamisi ning välja tuleb üha uusi ja üllatavaid aspekte.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/inimesed/mangi-ahistamislood-ei-vaibu-jarjekordne-ohver-kirjeldab-veel-raigemaid-detaile-see-vooras-jube-umbrus-ja-tema-maniakaalne-ohkimine-uks-oli-lukus?id=82056707" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMangi+ahistamislood+ei+vaibu%21+J%C3%A4rjekordne+ohver+kirjeldab+veel+r%C3%A4igemaid+detaile%3A+see+v%C3%B5%C3%B5ras+jube+%C3%BCmbrus+ja+tema+maniakaalne+ohkimine%2C+uks+oli+lukus...%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82056707" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82056707%26t%3DMangi+ahistamislood+ei+vaibu%21+J%C3%A4rjekordne+ohver+kirjeldab+veel+r%C3%A4igemaid+detaile%3A+see+v%C3%B5%C3%B5ras+jube+%C3%BCmbrus+ja+tema+maniakaalne+ohkimine%2C+uks+oli+lukus..." target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82056707&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2550" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/H23RKF_lake_ovan_652x290.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2550">1590 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2550" target="_top">Matkereis Iraanis. Kuumavast kõrbest salamõr&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/B9VGGA_venemaa_altai_reis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570">1490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top">Matkareis Altais, Venemaal. Jalgsimatk keset&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/CD6W29_ukraina_rattareis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591">1090 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top">Jalgrattareis Taga-Karpaatias, Ukrainas. Lvi&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117669__avaliku-teenistuse-juhtimistalentide-programm%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/35ad4230560db26823a0d64f0fb9758d.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117669__avaliku-teenistuse-juhtimistalentide-programm%3Futm_medium%3Dhot" class="ej-pos">Avaliku teenistuse juhtimistalentide programm</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117669__avaliku-teenistuse-juhtimistalentide-programm%3Futm_medium%3Dhot" class="ej-comp">RIIGIKANTSELEI</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117669__avaliku-teenistuse-juhtimistalentide-programm%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 10.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117719__ravimiesindaja--ravimite-registreerimise-spetsialist%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/05639f949c060352e6842a51913ffb90.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117719__ravimiesindaja--ravimite-registreerimise-spetsialist%3Futm_medium%3Dhot" class="ej-pos">Ravimiesindaja / ravimite registreerimise spetsial&#8230;</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117719__ravimiesindaja--ravimite-registreerimise-spetsialist%3Futm_medium%3Dhot" class="ej-comp">TEVA (TRIPOD GRUPP OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117719__ravimiesindaja--ravimite-registreerimise-spetsialist%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 21.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117723__turundusjuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/8092ae646046c1673c14bdd96a914b82.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117723__turundusjuht%3Futm_medium%3Dhot" class="ej-pos">Turundusjuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117723__turundusjuht%3Futm_medium%3Dhot" class="ej-comp">CITADELE BANKA EESTI FILIAAL AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117723__turundusjuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 20.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117718__lao-vahetuse-juht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/dbe59de51c8d05b2d11424f984c3d834.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117718__lao-vahetuse-juht%3Futm_medium%3Dhot" class="ej-pos">Lao vahetuse juht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117718__lao-vahetuse-juht%3Futm_medium%3Dhot" class="ej-comp">TRAFOTEK </a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117718__lao-vahetuse-juht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 26.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117727__arendusjuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/0e615abdf73318cee13a582ef8c6bf4a.bg_ffffff.85x60.gif) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117727__arendusjuht%3Futm_medium%3Dhot" class="ej-pos">Arendusjuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117727__arendusjuht%3Futm_medium%3Dhot" class="ej-comp">ECOBIRCH AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117727__arendusjuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 20.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117725__varuosade-spetsialist%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/f0da475a85330441767bf45f16b2aa09.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117725__varuosade-spetsialist%3Futm_medium%3Dhot" class="ej-pos">Varuosade spetsialist</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117725__varuosade-spetsialist%3Futm_medium%3Dhot" class="ej-comp">TAURE AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117725__varuosade-spetsialist%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 21.05.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1991518948-8627" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525773255";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-8627","mid":451075,"mkw":["publik_kuressaaremerepaevad","publik_82058013","publik_article","article_82058013","channel_publik","source_71265435","tag-kuressaare-merepaevad"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://publik.delfi.ee/news/eurovision/publiku-euroblogi-esimesed-fannid-juba-varava-taga-ootel-tana-ohtul-leiab-aset-eurovisioni-2poolfinaal?id=82004885">PUBLIKU EUROBLOGI | Esimesed fännid juba värava taga ootel: Täna õhtul leiab aset Eurovisioni 2.poolfinaal</a></h1>
						<div class="article__date">10.05.2018</div>
					</div>
		<a href="http://publik.delfi.ee/news/eurovision/publiku-euroblogi-esimesed-fannid-juba-varava-taga-ootel-tana-ohtul-leiab-aset-eurovisioni-2poolfinaal?id=82004885" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/lcpeFeU3cns/eurovisioon-fann-82061757.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/eurovision/publiku-euroblogi-esimesed-fannid-juba-varava-taga-ootel-tana-ohtul-leiab-aset-eurovisioni-2poolfinaal?id=82004885" class="headline__lead">Publiku mitmepealine võttemeeskond veedab terve Eurovisioni nädala suviselt kuumas Lissabonis. Esimene poolfinaal, kust pääses eestlaste suureks rõõmuks edasi ka Elina Nechayeva, leidis aset 8. mai õhtul, teine poolfinaal on 10. mail ja finaalkontsert toimub 12. mail.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/eurovision/publiku-euroblogi-esimesed-fannid-juba-varava-taga-ootel-tana-ohtul-leiab-aset-eurovisioni-2poolfinaal?id=82004885" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPUBLIKU+EUROBLOGI+%7C+Esimesed+f%C3%A4nnid+juba+v%C3%A4rava+taga+ootel%3A+T%C3%A4na+%C3%B5htul+leiab+aset+Eurovisioni+2.poolfinaal%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82004885" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82004885%26t%3DPUBLIKU+EUROBLOGI+%7C+Esimesed+f%C3%A4nnid+juba+v%C3%A4rava+taga+ootel%3A+T%C3%A4na+%C3%B5htul+leiab+aset+Eurovisioni+2.poolfinaal" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82004885&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/toelised-soome-asjad-ehk-vota-eeskuju-kohalikelt?id=81920041">Tõelised “Soome asjad” ehk võta eeskuju kohalikelt</a></h1>
					</div>
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/toelised-soome-asjad-ehk-vota-eeskuju-kohalikelt?id=81920041" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/OQqTmDHv_y0/e9d2f5ae31bd592c4b-81920811.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/toelised-soome-asjad-ehk-vota-eeskuju-kohalikelt?id=81920041" class="headline__lead">Seekordne 28. aprill on eriline, sest nüüd võib uhkusega öelda, et Viking XPRS on Tallinna ja Helsingi vahel seilanud juba kümme aastat! Tähistamaks päevakangelase juubelit, toome teieni kümme tõelist “Soome asja” ehk ideid, kuidas veeta Helsingis aega täpselt nii, nagu kohalikud seda teevad.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/toelised-soome-asjad-ehk-vota-eeskuju-kohalikelt?id=81920041" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%B5elised+%E2%80%9CSoome+asjad%E2%80%9D+ehk+v%C3%B5ta+eeskuju+kohalikelt%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81920041" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81920041%26t%3DT%C3%B5elised+%E2%80%9CSoome+asjad%E2%80%9D+ehk+v%C3%B5ta+eeskuju+kohalikelt" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81920041&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a href="http://date.delfi.ee/"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://date.delfi.ee/751702" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/d5c60f091aa1922022d0ac6729a79cc6.trim.105x130.jpeg" alt="Arvo" /><br />Arvo, 59</a></li>
	<li><a href="https://date.delfi.ee/1433598" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/5c8a90da08481647987888bde0eb3783.trim.105x130.jpeg" alt="SeeMees777" /><br />SeeMees777, 33</a></li>
	<li><a href="https://date.delfi.ee/1432432" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/9dc501d9bcfd01496dfb46f9823bf584.trim.105x130.jpeg" alt="Lolake" /><br />Lolake, 38</a></li>
	<li><a href="https://date.delfi.ee/1346410" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/8539b7009f8688b1db28830aead3cf2c.trim.105x130.jpeg" alt="ARTEMIS" /><br />ARTEMIS, 40</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180510211251" width="1" height="1">	<a href="http://date.delfi.ee/" class="delfidate_btn">Liitu siin</a>
	<a href="http://date.delfi.ee/"><img src="http://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1991518948-3691" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525773255";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-3691","mid":451075,"mkw":["publik_kuressaaremerepaevad","publik_82058013","publik_article","article_82058013","channel_publik","source_71265435","tag-kuressaare-merepaevad"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://publik.delfi.ee/news/inimesed/mangi-elulooraamatu-kirjutanud-triin-tammert-minu-poolt-tommatud-piire-mang-aktsepteeris?id=82060147">Mangi elulooraamatu kirjutanud Triin Tammert: minu poolt tõmmatud piire Mang aktsepteeris</a></h1>
						<div class="article__date">10.05.2018</div>
					</div>
		<a href="http://publik.delfi.ee/news/inimesed/mangi-elulooraamatu-kirjutanud-triin-tammert-minu-poolt-tommatud-piire-mang-aktsepteeris?id=82060147" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/Bz4mAC4aFdw/igor-mang-kristiina-heinmets-aigro-triin-tammert-astroloogia-kirjastus-82060293.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/inimesed/mangi-elulooraamatu-kirjutanud-triin-tammert-minu-poolt-tommatud-piire-mang-aktsepteeris?id=82060147" class="headline__lead">Eile lahvatas pärast "Pealtnägija" saadet Igor Mangi ümber skandaal, kus astroloogi süüdistatakse naiste ahistamises. Publik võttis ühendust Igor Mangi elulooraamatu kirjutanud Triin Tammertiga, et uurida, kas Mang ka raamatu kirjutamise ajal lähenemiskatseid kirjanikule tegi.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/inimesed/mangi-elulooraamatu-kirjutanud-triin-tammert-minu-poolt-tommatud-piire-mang-aktsepteeris?id=82060147" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMangi+elulooraamatu+kirjutanud+Triin+Tammert%3A+minu+poolt+t%C3%B5mmatud+piire+Mang+aktsepteeris%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82060147" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82060147%26t%3DMangi+elulooraamatu+kirjutanud+Triin+Tammert%3A+minu+poolt+t%C3%B5mmatud+piire+Mang+aktsepteeris" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82060147&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-3413219818-1377" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525773255";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3413219818-1377","mid":435609,"mkw":["publik_kuressaaremerepaevad","publik_82058013","publik_article","article_82058013","channel_publik","source_71265435","tag-kuressaare-merepaevad"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1991518948-8149" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525773255";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-8149","mid":451075,"mkw":["publik_kuressaaremerepaevad","publik_82058013","publik_article","article_82058013","channel_publik","source_71265435","tag-kuressaare-merepaevad"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=82058013&url=%2Fnews%2Fkuressaaremerepaevad%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<!--footer section.-->
<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1525964858"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
	</div>
</footer>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=article.js&amp;1497956241"></script>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'whatson'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=whatson" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'publik.delfi.ee/a/82058013';
_sf_async_config.sections = 'publik.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"publik","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(r,e,a,d){r.__rpta = r.__rpta||[];r.__rpta.push('id',e);a=document.createElement('script');a.type='text/javascript';a.src='//app.readpeak.com/js/rpa.js';a.async=1;d=document.getElementsByTagName('script')[0];d.parentNode.insertBefore(a,d);})(window,302741504152047);
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1525787881"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1525693702");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1525693702");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2256506761-5012" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525773255";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2256506761-5012","mid":488430,"mkw":["publik_kuressaaremerepaevad","publik_82058013","publik_article","article_82058013","channel_publik","source_71265435","tag-kuressaare-merepaevad"],"mkv":{"channel":"publik"}});
		})();
					</script>
						<div id="delfi-adx-3972974855-8799" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525773255";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3972974855-8799","mid":540821,"mkw":["publik_kuressaaremerepaevad","publik_82058013","publik_article","article_82058013","channel_publik","source_71265435","tag-kuressaare-merepaevad"],"mkv":{"channel":"publik"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
