
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>FOTO | Piinlik apsakas! Presidendi vastuvõtule kutsuti eksikombel vale inimene
 - Publik
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/87f0b5a94370014607-81266461.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="FOTO | Piinlik apsakas! Presidendi vastuvõtule kutsuti eksikombel vale inimene">

	

<meta property="og:url" content="http://www.delfi.ee/a/81266413">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Publik">
<meta property="og:description" content="Laupäeval toimus Tartus ERM-is Eesti Vabariigi 100. juubelile pühendatud president Kersti Kaljulaidi ja tema abikaasa Georgi-Rene Maksimovski pidulik vastuvõtt, kuhu oli kutsutud umbes 1500 külalist. Kahjuks leidis aset ka piinlik apsakas, nimelt ajas presidendi kantselei kaks nime sassi ja kutsus vastuvõtule vale inimese.">
<meta property="article:published_time" content="1519663363">

			<meta property="article:tag" content="Anu Välba">
			<meta property="article:tag" content="Eesti Vabariik 100">
			<meta property="article:tag" content="ERM">
			<meta property="article:tag" content="Georgi-Rene Maksimovski">
			<meta property="article:tag" content="Kersti Kaljulaid">
			<meta property="article:tag" content="Margus Saar">
			<meta property="article:tag" content="Taavi Linnamäe">
			<meta property="article:tag" content="Õhtuleht">
	

				
	<meta name="description" content="Laupäeval toimus Tartus ERM-is Eesti Vabariigi 100. juubelile pühendatud president Kersti Kaljulaidi ja tema abikaasa Georgi-Rene Maksimovski pidulik vastuvõtt, kuhu oli kutsutud umbes 1500 külalist. Kahjuks leidis aset ka piinlik apsakas, nimelt ajas presidendi kantselei kaks nime sassi ja kutsus vastuvõtule vale inimese. - DELFI" />

	<meta name="keywords" content="Anu Välba, Eesti Vabariik 100, ERM, Georgi-Rene Maksimovski, Kersti Kaljulaid, Margus Saar, Taavi Linnamäe, Õhtuleht">

<link rel="image_src" href="https://g3.nh.ee/images/pix/87f0b5a94370014607-81266461.jpg">
<link rel="canonical" href="http://publik.delfi.ee/news/ev100presidendiball/foto-piinlik-apsakas-presidendi-vastuvotule-kutsuti-eksikombel-vale-inimene?id=81266413" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.publik.delfi.ee/ev100presidendiball/article.php?id=81266413">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="81266413"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-02-26T18:42:43+0200"/>
<meta name="cXenseParse:recs:category" content="news/ev100presidendiball"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Publik"/>
<meta name="cXenseParse:eks-article-source" content="Allikas:  Õhtuleht"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Publik, EV 100: Presidendiball" />
<link rel="Shortcut Icon" href="//g2.nh.ee/pk/ic/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Kõik uudised" href="http://feeds2.feedburner.com/publikuudised">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Film ja TV" href="http://feeds2.feedburner.com/publikfilmtv">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Inimesed" href="http://feeds2.feedburner.com/publikinimesed">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Kultuur" href="http://feeds2.feedburner.com/publikkultuur">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Kuum" href="http://feeds2.feedburner.com/publikkuum">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Muusika" href="http://feeds2.feedburner.com/publikmuusika">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Seks" href="http://feeds2.feedburner.com/publik_seks">
<meta name="application-name" content="Publik"/>
<meta name="msapplication-tooltip" content="Publik"/>
<meta name="msapplication-starturl" content="http://publik.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">
<style>
.dlu-author span {
	margin-top: -9px !important;
}
.dlu-author {
	margin-bottom: 5px !important;
}
</style>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=publik.scss,partners.css&amp;1518779322">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1519121720">

<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1518688903"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJ3aGF0c29uIiwiX2NhdF9JRCI6IjgxMDQxNDUxIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDIyNjIwIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJwdWJsaWsifSwic2lnIjoiM2EyMjgzZDE5MjBjMzQ0ODllNWNmYjAwYWEwZjcxY2MifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["publik_ev100presidendiball","publik_81266413","publik_article","article_81266413","channel_publik","source_14679159","tag-anu-valba","tag-eesti-vabariik-100","tag-erm","tag-georgi-rene-maksimovski","tag-kersti-kaljulaid","tag-margus-saar","tag-taavi-linnamae","tag-ohtuleht"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'xyX8i3sEjVvfaM_FrujEuJ9OY3t5hxJRecKG4XRTOY7.R7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=4;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=cat-header-special.css&amp;1517919724">

<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script></head>
<body class="ch-publik" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1518016496"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('15ZLa_rGmEYLSnLok8gDurd8HeI8L4dc_pjMCJKah1D.A7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieezncigwssbt" class="dado-sl"></div>
	<script>
	if (Math.floor(Math.random()*100)+1 < 100 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				mid: 466467,
				mkw: ["publik_ev100presidendiball","publik_81266413","publik_article","article_81266413","channel_publik","source_14679159","tag-anu-valba","tag-eesti-vabariik-100","tag-erm","tag-georgi-rene-maksimovski","tag-kersti-kaljulaid","tag-margus-saar","tag-taavi-linnamae","tag-ohtuleht"],
				mkv: {"channel":"publik"}			});
		}
	} else {
		ado.slave('adoceandelfieezncigwssbt',{myMaster:'xyX8i3sEjVvfaM_FrujEuJ9OY3t5hxJRecKG4XRTOY7.R7'});
	}
	</script>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">E, 26.&nbsp;veebruar</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">-10&deg;</a><div class="dweather2-img-14 dw13"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="26.02.2017" class="header-search__input">
							<input type="hidden" name="tod" value="26.02.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/publik.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item navigation__item--selected" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=publik" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #E6004D">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/inimesed/" target="_top">Inimesed</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/muusika/" target="_top">Muusika</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/ev100presidendiball/" target="_top"><span style="color: #E6004D">Presidendiball</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/eestilaul" target="_top"><span style="color: #E6004D">Eesti Laul</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/kino/" target="_top">Film ja TV</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/superstaar/" target="_top"><span style="color: #E6004D">Eesti Otsib Superstaari</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/videod/" target="_top">Publiku videod</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/paevapilt/" target="_top">Publik pildis</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://www.igav.ee/" target="_top">Igav.ee</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://games.delfi.ee/" target="_top">Mängud</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:publik&mkw=publik_ev100presidendiball,publik_81266413,publik_article,article_81266413,channel_publik,source_14679159,tag-anu-valba,tag-eesti-vabariik-100,tag-erm,tag-georgi-rene-maksimovski,tag-kersti-kaljulaid,tag-margus-saar,tag-taavi-linnamae,tag-ohtuleht&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	<div class="sp-cat">
	
	<img src="https://g2.nh.ee/wd/f/9775/DTW7KC_presidendiball_p2is.jpeg" alt="" class="sp-cat-bg">
	
	<div class="sp-cat-content">
		
					<ul class="sp-cat-links">
			<li class="current"><a style="color:#DB3056" href="http://publik.delfi.ee/news/ev100presidendiball/"" class="sp-cat-link">Uudised</a></li><li><a style="color:#DB3056" href="http://publik.delfi.ee/news/ev100galeriid/"" class="sp-cat-link">Fotod</a></li><li><a style="color:#DB3056" href="http://publik.delfi.ee/news/ev100videod/"" class="sp-cat-link">Videod</a></li><li><a style="color:#DB3056" href="http://www.delfi.ee/ev100peret/"" class="sp-cat-link">100 PERET</a></li><li><a style="color:#DB3056" href="http://forte.delfi.ee/news/ev100nadalat/#2009"" class="sp-cat-link">100 NÄDALAT</a></li>			</ul>
			<style>
								.sp-cat a:not(.sp-cat-bg-container),
					.sp-cat a:not(.sp-cat-bg-container):visited,
					a.sp-cat-link {
						opacity: 1!important;
					}
					a.sp-cat-link:hover {
						color: #DB3056!important;
					}
						</style>
					<ul class="sp-cat--social">
				<li>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://publik.delfi.ee/news/ev100presidendiball/foto-piinlik-apsakas-presidendi-vastuvotule-kutsuti-eksikombel-vale-inimene?id=81266413&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=500,height=500');return false;">
						<svg xmlns="http://www.w3.org/2000/svg" width="8.4" height="18"><path d="M5.6 4.3c0-.8.1-1.2 1.2-1.2h1.6V0H5.9c-3 0-4 1.5-4 4v1.9H0V9h1.9v9h3.7V9h2.5l.3-3.1H5.6z" fill="#DB3056" class="ico_sm_fb"/></svg>
					</a>
				</li>
				<li>
					<a href="https://twitter.com/intent/tweet?url=http://publik.delfi.ee/news/ev100presidendiball/foto-piinlik-apsakas-presidendi-vastuvotule-kutsuti-eksikombel-vale-inimene?id=81266413&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&text=&via=DelfiEE" class="sp-cat--tw">
						<svg xmlns="http://www.w3.org/2000/svg" width="16.8" height="14" style="margin-bottom:2px"><path d="M16.3.3a6.8 6.8 0 0 1-2.2.9A3.4 3.4 0 0 0 11.6 0a3.5 3.5 0 0 0-3.4 3.5 3.6 3.6 0 0 0 .1.8A9.7 9.7 0 0 1 1.2.6a3.6 3.6 0 0 0-.5 1.8 3.5 3.5 0 0 0 1.5 3A4.1 4.1 0 0 1 .6 5a3.6 3.6 0 0 0 2.8 3.4H1.9a3.5 3.5 0 0 0 3.2 2.5 6.8 6.8 0 0 1-4.3 1.5H0A9.6 9.6 0 0 0 5.3 14a9.9 9.9 0 0 0 9.8-10.1v-.5a7.1 7.1 0 0 0 1.7-1.8 6.7 6.7 0 0 1-2 .6A3.5 3.5 0 0 0 16.3.3z" fill="#DB3056" class="ico_sm_tw"/></svg>
					</a>
				</li>
				<li class="copyurl-wrap">
					<a href="#!" class="copyurl">
						<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18"><path d="M18 3.9a4.4 4.4 0 0 0-1.3-2.4A4.6 4.6 0 0 0 14.1 0h-1.3a2.5 2.5 0 0 0-1.1.6L8.4 4.1a2.5 2.5 0 0 0-.6 1.1 3.1 3.1 0 0 0-.1 1.3A4.1 4.1 0 0 0 8.3 8l1.3-1.3a1.2 1.2 0 0 1 .2-1.2l3.3-3.3c.5-.5 1.6-.3 2.3.4.7.7.9 1.7.4 2.2l-3.2 3.4a1.2 1.2 0 0 1-1.2.2L10 9.7a4.1 4.1 0 0 0 1.6.6h1.3a2.5 2.5 0 0 0 1.1-.6l3.3-3.3a2.5 2.5 0 0 0 .6-1.1 3.1 3.1 0 0 0 .1-1.4zM9.7 10l-1.3 1.3a1.2 1.2 0 0 1-.2 1.2l-3.3 3.4c-.5.5-1.6.3-2.3-.4-.7-.7-.9-1.7-.4-2.2l3.2-3.5a1.2 1.2 0 0 1 1.2-.2L8 8.3a4.1 4.1 0 0 0-1.6-.6H5.2a2.5 2.5 0 0 0-1.1.6L.8 11.7a2.5 2.5 0 0 0-.6 1.1 3.1 3.1 0 0 0-.2 1.3 4.4 4.4 0 0 0 1.3 2.4A4.6 4.6 0 0 0 3.9 18h1.3a2.5 2.5 0 0 0 1.1-.6l3.3-3.3a2.5 2.5 0 0 0 .6-1.1 3.1 3.1 0 0 0 .1-1.3 4.1 4.1 0 0 0-.6-1.7zm-4.5 2.8a.9.9 0 0 0 1.3.1l6.2-6.2a1 1 0 0 0-1.4-1.4l-6.1 6.1a.9.9 0 0 0-.1 1.3z" fill="#DB3056" class="ico_sm_lnk"/></svg>
					</a>
				</li>
			</ul>
			<script>
				if (/^((?!chrome|android).)*safari/i.test(navigator.userAgent)) {
					$('.copyurl-wrap').css('display', 'none');
				};
				$('.copyurl').on('click', function() {
					var $currentUrl = 'http://publik.delfi.ee/news/ev100presidendiball/foto-piinlik-apsakas-presidendi-vastuvotule-kutsuti-eksikombel-vale-inimene?id=81266413&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29';
					copyToClipboard($currentUrl);
					$('.sp-cat--message').css('display', 'block !important').fadeTo('slow', 1).delay(1000).fadeTo('slow', 0).css('display', 'none !important');
					return false;
				});
				var copyToClipboard = (function() {
					var _dataString = null;
					document.addEventListener("copy", function(e){
						if (_dataString !== null) {
							try {
								e.clipboardData.setData("text/plain", _dataString);
								e.preventDefault();
							} finally {
								_dataString = null;
							}
						}
					});
					return function(data) {
						_dataString = data;
						document.execCommand("copy");
					};
				})();
			</script>
			</div>
	<span class="sp-cat--message">Link kopeeritud!</span>
</div>


	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://publik.delfi.ee/news/ev100presidendiball/foto-piinlik-apsakas-presidendi-vastuvotule-kutsuti-eksikombel-vale-inimene?id=81266413&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:85" />
<meta itemprop="datePublished" content="2018-02-26T18:42:43+0200" />
<meta itemprop="dateModified" content="2018-02-26T19:52:34+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=81266413&url=%2Fnews%2Fev100presidendiball%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">26.02.2018, 18:42</div><h1 itemprop="headline" class="article__title" data-parents="EV 100: Presidendiball">FOTO | Piinlik apsakas! Presidendi vastuvõtule kutsuti eksikombel vale inimene</h1>&nbsp;<a href="http://publik.delfi.ee/news/ev100presidendiball/foto-piinlik-apsakas-presidendi-vastuvotule-kutsuti-eksikombel-vale-inimene?id=81266413&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(85)</a><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Allikas:  Õhtuleht</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">105</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpublik.delfi.ee%2Fa%2F81266413%26t%3DFOTO+%7C+Piinlik+apsakas%21+Presidendi+vastuv%C3%B5tule+kutsuti+eksikombel+vale+inimene" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTO+%7C+Piinlik+apsakas%21+Presidendi+vastuv%C3%B5tule+kutsuti+eksikombel+vale+inimene%20-%20http%3A%2F%2Fpublik.delfi.ee%2Fa%2F81266413" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=81266413&url=%2Fnews%2Fev100presidendiball%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=81266413" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=81266413&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g3.nh.ee/images/pix/900x1349/6Kewtj-sqKc/87f0b5a94370014607-81266465.jpg" title="Hilja Klaar ja tütar Pille Kuusniit" data-title="&lt;span&gt;Hilja Klaar ja tütar Pille Kuusniit&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Priit Simson&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g4.nh.ee/images/pix/1000x654/4rkAiPhb-nY/87f0b5a94370014607-81266459.jpg" alt="FOTO | Piinlik apsakas! Presidendi vastuvõtule kutsuti eksikombel vale inimene" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Hilja Klaar ja tütar Pille Kuusniit</span><span class="picture-info__source">Foto: Priit Simson</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Laupäeval toimus Tartus <a href="http://www.delfi.ee/teemalehed/erm" title="ERM" class="ttl_link textTag_63975757" target="_blank">ERM</a>-is <a href="http://www.delfi.ee/teemalehed/eesti-vabariik-100" title="Eesti Vabariik 100" class="ttl_link textTag_71251727" target="_blank">Eesti Vabariigi 100</a>. juubelile pühendatud president <a href="http://www.delfi.ee/teemalehed/kersti-kaljulaid" title="Kersti Kaljulaid" class="ttl_link textTag_56503844" target="_blank">Kersti Kaljulaidi</a> ja tema abikaasa <a href="http://www.delfi.ee/teemalehed/georgi-rene-maksimovski" title="Georgi-Rene Maksimovski" class="ttl_link textTag_75868977" target="_blank">Georgi-Rene Maksimovski</a> pidulik vastuvõtt, kuhu oli kutsutud umbes 1500 külalist. Kahjuks leidis aset ka piinlik apsakas, nimelt ajas presidendi kantselei kaks nime sassi ja kutsus vastuvõtule vale inimese.</p>


<div class="article__body" itemprop="articleBody">


		
										
	
			<p>Teiste seas saabus kätlema ka Hilje Klaar koos tütrega. Tegelikult oli kutse mõeldud hoopis kultuurkapitali elutööpreemia laureaadile Halja Klaarile.</p><div class="article__chunk article__chunk--ads"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2310997567-8564" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2310997567-8564","mid":450603,"mkw":["publik_ev100presidendiball","publik_81266413","publik_article","article_81266413","channel_publik","source_14679159","tag-anu-valba","tag-eesti-vabariik-100","tag-erm","tag-georgi-rene-maksimovski","tag-kersti-kaljulaid","tag-margus-saar","tag-taavi-linnamae","tag-ohtuleht"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div><p>Avalikkusele tundmatut Hilje Klaari nimetasid Halja Klaariks ka kätlemistseremooniat kommenteerinud ETV saatejuhid <a href="http://www.delfi.ee/teemalehed/anu-valba" title="Anu Välba" class="ttl_link textTag_1111" target="_blank">Anu Välba</a> ja <a href="http://www.delfi.ee/teemalehed/margus-saar" title="Margus Saar" class="ttl_link textTag_761" target="_blank">Margus Saar</a>.</p><p>Presidendi avalike suhete nõunik <a href="http://www.delfi.ee/teemalehed/taavi-linnamae" title="Taavi Linnamäe" class="ttl_link textTag_68351693" target="_blank">Taavi Linnamäe</a> ütles <a href="http://www.delfi.ee/teemalehed/ohtuleht" title="Õhtuleht" class="ttl_link textTag_64071683" target="_blank">Õhtulehele</a>, et kutse saadeti valele inimesele inimliku eksituse tõttu.</p><p><strong><a href="https://www.ohtuleht.ee/861621/piinlik-eksitus-presidendi-vastuvotule-kutsuti-vale-inimene" target="_blank">Loe refereeritud artiklit pikemalt Õhtulehest!</a></strong></p>	<div id="ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.et */
	ado.placement({id: 'ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x1349/-aVsRoDMQpc/filmi-kunstnik-81266525.jpg" title="Halja Klaar" data-title="Halja Klaar&lt;span class=&quot;right&quot;&gt;Foto: Tairo Lutter, õhtuleht&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g4.nh.ee/images/pix/1000x1499/9v4yc0z09wQ/filmi-kunstnik-81266525.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Halja Klaar</span>						<span class="picture-info__source">Foto: Tairo Lutter, õhtuleht</span>
			</figcaption>
</figure><p>Sarnane apsakas oleks peaaegu aset leidnud ka eelmise aasta vastuvõtul, nimelt võeti toona tagasi Räpina kirikuõpetajale Urmas Nagelile saadetud kutse. Vastuvõtukutse oli mõeldud hoopiski mehe nimekaimule, Keemilise ja Bioloogilise Füüsika Instituudi direktorile Urmas Nagelile, kes peol ka oma abikaasaga kohal käis. Kahjuks hõikas heerold siiski mehe elukutseks kirikuõpetaja ja nõnda kahetsusväärne vahejuhtum toona avalikuks tuli.</p><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c067ee9c63e0c3a114006d6003939daf723ef15c',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c', 'cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
								<div class="article__chunk article__chunk--bottom"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2310997567-5195" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2310997567-5195","mid":450603,"mkw":["publik_ev100presidendiball","publik_81266413","publik_article","article_81266413","channel_publik","source_14679159","tag-anu-valba","tag-eesti-vabariik-100","tag-erm","tag-georgi-rene-maksimovski","tag-kersti-kaljulaid","tag-margus-saar","tag-taavi-linnamae","tag-ohtuleht"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://publik.delfi.ee/news/ev100presidendiball/foto-piinlik-apsakas-presidendi-vastuvotule-kutsuti-eksikombel-vale-inimene?id=81266413" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpublik.delfi.ee%2Fa%2F81266413&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="FOTO | Piinlik apsakas! Presidendi vastuvõtule kutsuti eksikombel vale inimene" data-url="http://publik.delfi.ee/a/81266413" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://publik.delfi.ee/news/ev100presidendiball/foto-piinlik-apsakas-presidendi-vastuvotule-kutsuti-eksikombel-vale-inimene?id=81266413" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					Allikas:  Õhtuleht
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://publik.delfi.ee/news/ev100presidendiball/liisi-eesmaa-jackpot-kuidas-valmis-balli-uks-koige-populaarsemaid-kleite-mida-kandis-merle-liivak?id=81251209" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/80x80/yqVQ0kad9Lo/7ee035a9269c7b6d67-81247499.jpg" alt="Liisi Eesmaa jackpot: kuidas valmis balli üks kõige populaarsemaid kleite, mida kandis Merle Liivak?"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://publik.delfi.ee/news/ev100presidendiball/liisi-eesmaa-jackpot-kuidas-valmis-balli-uks-koige-populaarsemaid-kleite-mida-kandis-merle-liivak?id=81251209">Liisi Eesmaa jackpot: kuidas valmis balli üks kõige populaarsemaid kleite, mida kandis Merle...</a></h1>&nbsp;<a href="http://publik.delfi.ee/news/ev100presidendiball/liisi-eesmaa-jackpot-kuidas-valmis-balli-uks-koige-populaarsemaid-kleite-mida-kandis-merle-liivak?id=81251209&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(55)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://catwalk.delfi.ee/uudised/ev100/uhe-minuti-video-vastuvotu-lustakad-ja-kirevad-mustrid-rohutavad-kandja-saravat-iseloomu?id=81246447" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/80x80/yqVQ0kad9Lo/7ee035a9269c7b6d67-81247499.jpg" alt="ÜHE MINUTI VIDEO | Vastuvõtu lustakad ja kirevad mustrid rõhutavad kandja säravat iseloomu"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://catwalk.delfi.ee/uudised/ev100/uhe-minuti-video-vastuvotu-lustakad-ja-kirevad-mustrid-rohutavad-kandja-saravat-iseloomu?id=81246447">ÜHE MINUTI VIDEO | Vastuvõtu lustakad ja kirevad mustrid rõhutavad kandja säravat iseloomu</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://publik.delfi.ee/news/inimesed/piltuudis-noor-legend-ja-vana-legend-kohtuvad-ott-tanak-ja-uno-loop-surusid-mehelikult-katt?id=81247819" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/80x80/WXv6ShDT9Fw/erm-ev100-presidendi-vastuvott-81250867.jpg" alt=" Presidendi vastuvõtt ERM-is"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://publik.delfi.ee/news/inimesed/piltuudis-noor-legend-ja-vana-legend-kohtuvad-ott-tanak-ja-uno-loop-surusid-mehelikult-katt?id=81247819">PILTUUDIS | Noor legend ja vana legend kohtuvad! Ott Tänak ja Uno Loop surusid mehelikult...</a></h1>&nbsp;<a href="http://publik.delfi.ee/news/inimesed/piltuudis-noor-legend-ja-vana-legend-kohtuvad-ott-tanak-ja-uno-loop-surusid-mehelikult-katt?id=81247819&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(11)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://catwalk.delfi.ee/uudised/ev100/uhe-minuti-video-alati-kindel-valik-salaparane-sikk-ja-seksikas-must-presidendi-vastuvotul?id=81246429" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/80x80/4xpWrfL_13c/cb3b65a926ada9373c-81247569.jpg" alt="ÜHE MINUTI VIDEO | Alati kindel valik: salapärane, šikk ja seksikas must presidendi vastuvõtul"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://catwalk.delfi.ee/uudised/ev100/uhe-minuti-video-alati-kindel-valik-salaparane-sikk-ja-seksikas-must-presidendi-vastuvotul?id=81246429">ÜHE MINUTI VIDEO | Alati kindel valik: salapärane, šikk ja seksikas must presidendi...</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=81266413" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/anu-valba">Anu Välba</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/eesti-vabariik-100">Eesti Vabariik 100</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/erm">ERM</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/georgi-rene-maksimovski">Georgi-Rene Maksimovski</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/kersti-kaljulaid">Kersti Kaljulaid</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/margus-saar">Margus Saar</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/taavi-linnamae">Taavi Linnamäe</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/ohtuleht">Õhtuleht</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://publik.delfi.ee/news/ev100presidendiball/foto-piinlik-apsakas-presidendi-vastuvotule-kutsuti-eksikombel-vale-inimene?id=81266413&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(9)</span></a>
							<a href="javascript:void(1);" data-href="http://publik.delfi.ee/news/ev100presidendiball/foto-piinlik-apsakas-presidendi-vastuvotule-kutsuti-eksikombel-vale-inimene?id=81266413&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(76)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://publik.delfi.ee/news/ev100presidendiball/foto-piinlik-apsakas-presidendi-vastuvotule-kutsuti-eksikombel-vale-inimene?id=81266413&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://publik.delfi.ee/news/ev100presidendiball/foto-piinlik-apsakas-presidendi-vastuvotule-kutsuti-eksikombel-vale-inimene?id=81266413&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" data-regcount="9">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://publik.delfi.ee/news/ev100presidendiball/foto-piinlik-apsakas-presidendi-vastuvotule-kutsuti-eksikombel-vale-inimene?id=81266413&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://publik.delfi.ee/news/ev100presidendiball/foto-piinlik-apsakas-presidendi-vastuvotule-kutsuti-eksikombel-vale-inimene?id=81266413&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://publik.delfi.ee/news/ev100presidendiball/foto-piinlik-apsakas-presidendi-vastuvotule-kutsuti-eksikombel-vale-inimene?id=81266413&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="81266413" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="81266413" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://publik.delfi.ee/news/ev100presidendiball/foto-piinlik-apsakas-presidendi-vastuvotule-kutsuti-eksikombel-vale-inimene?id=81266413" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="4" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<div class="dwidget" id="dwidget_14064" style="width:676px;height:1500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14064,1)</script><div class="dwidget" id="dwidget_14066" style="width:676px;height:1500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14066,1)</script>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:publik,position:pos_000&mkw=publik_ev100presidendiball,publik_81266413,publik_article,article_81266413,channel_publik,source_14679159,tag-anu-valba,tag-eesti-vabariik-100,tag-erm,tag-georgi-rene-maksimovski,tag-kersti-kaljulaid,tag-margus-saar,tag-taavi-linnamae,tag-ohtuleht&"></script></div>			<div id="delfi-adx-3413219818-5581" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3413219818-5581","mid":435609,"mkw":["publik_ev100presidendiball","publik_81266413","publik_article","article_81266413","channel_publik","source_14679159","tag-anu-valba","tag-eesti-vabariik-100","tag-erm","tag-georgi-rene-maksimovski","tag-kersti-kaljulaid","tag-margus-saar","tag-taavi-linnamae","tag-ohtuleht"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3413219818-6724" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3413219818-6724","mid":435609,"mkw":["publik_ev100presidendiball","publik_81266413","publik_article","article_81266413","channel_publik","source_14679159","tag-anu-valba","tag-eesti-vabariik-100","tag-erm","tag-georgi-rene-maksimovski","tag-kersti-kaljulaid","tag-margus-saar","tag-taavi-linnamae","tag-ohtuleht"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3413219818-9692" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3413219818-9692","mid":435609,"mkw":["publik_ev100presidendiball","publik_81266413","publik_article","article_81266413","channel_publik","source_14679159","tag-anu-valba","tag-eesti-vabariik-100","tag-erm","tag-georgi-rene-maksimovski","tag-kersti-kaljulaid","tag-margus-saar","tag-taavi-linnamae","tag-ohtuleht"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3413219818-8076" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3413219818-8076","mid":435609,"mkw":["publik_ev100presidendiball","publik_81266413","publik_article","article_81266413","channel_publik","source_14679159","tag-anu-valba","tag-eesti-vabariik-100","tag-erm","tag-georgi-rene-maksimovski","tag-kersti-kaljulaid","tag-margus-saar","tag-taavi-linnamae","tag-ohtuleht"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			<script type="text/javascript">
ado.config({mode: "new", xml: false, characterEncoding: true});
</script>
<div class="bl_sep"></div><div class="pysipinnad">
	<div id="adoceandelfieempeioufslk"></div>
	<div id="adoceandelfieezplobspguj"></div>
	<div id="adoceandelfieewadffpjlle"></div>
	<div id="adoceandelfieetbklimdqvz"></div>
	<div id="adoceandelfieeqcrrljnuuu"></div>
	<div id="adoceandelfieendiipwgjzt"></div>
</div>
<script>
/* (c)AdOcean 2003-2016, delfi_ee.Delfi.New Delfi.P_sib_nnerid */
ado.master({
	id: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7',
	server: 'ado.delfi.ee',
	keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []),
	onLoad: function(){
		ado.slave('adoceandelfieempeioufslk', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieezplobspguj', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieewadffpjlle', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieetbklimdqvz', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieeqcrrljnuuu', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieendiipwgjzt', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
	}
});
</script>
<div class="pysipinnad--textlinks">
	<div id="adoceandelfieekepocuqnjo"></div>
	<div id="adoceandelfieexegfgrksej"></div>
	<div id="adoceandelfieeufnljoehyi"></div>
	<div id="adoceandelfieergesmlolid"></div>
	<div id="adoceandelfieeohliqiiqdy"></div>
	<div id="adoceandelfieelicpdwrunt"></div>
</div>
<script>
/* (c)AdOcean 2003-2016, delfi_ee.Delfi.New Delfi.P_sib_nnerid */
ado.master({
	id: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7',
	server: 'ado.delfi.ee',
	keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []),
	onLoad: function(){
		ado.slave('adoceandelfieekepocuqnjo', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieexegfgrksej', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieeufnljoehyi', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieergesmlolid', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieeohliqiiqdy', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieelicpdwrunt', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
	}
});
</script>
<div class="dwidget" id="dwidget_4659" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4659,1)</script><div class="dwidget" id="dwidget_5113" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5113,1)</script><div class="dwidget" id="dwidget_9381" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9381,1)</script><div class="dwidget" id="dwidget_9597" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9597,1)</script><div class="dwidget" id="dwidget_5880" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5880,1)</script><div class="dwidget" id="dwidget_4933" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4933,1)</script><div class="dwidget" id="dwidget_7856" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7856,1)</script><div class="dwidget" id="dwidget_1995" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1995,1)</script><div class="dwidget" id="dwidget_8024" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8024,1)</script><div class="dwidget" id="dwidget_9019" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9019,1)</script><div class="dwidget" id="dwidget_6914" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6914,1)</script><div class="dwidget" id="dwidget_10461" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10461,1)</script><div class="dwidget" id="dwidget_11847" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11847,1)</script><div class="dwidget" id="dwidget_15602" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15602,1)</script><div class="dwidget" id="dwidget_16290" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(16290,1)</script><div class="dwidget" id="dwidget_11395" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11395,1)</script><div class="dwidget" id="dwidget_11537" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11537,1)</script><div class="dwidget" id="dwidget_12331" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12331,1)</script><div class="dwidget" id="dwidget_4364" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4364,1)</script><div class="dwidget" id="dwidget_6442" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6442,1)</script><div class="dwidget" id="dwidget_3313" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3313,1)</script><div class="dwidget" id="dwidget_4969" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4969,1)</script><script type="text/javascript">
ado.config({mode: "new", xml: false, characterEncoding: true});
</script>

<!-- start slave -->
<div id="adoceandelfieennienqetfn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.250x250 est.Placement 1 */
ado.slave('adoceandelfieennienqetfn', {myMaster: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieekopkqnohom"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.250x250 est.Placement 2 */
ado.slave('adoceandelfieekopkqnohom', {myMaster: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieexogrdlimjh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.250x250 est.Placement 3 */
ado.slave('adoceandelfieexogrdlimjh', {myMaster: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeupnhhisqtc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.250x250 est.Placement 4 */
ado.slave('adoceandelfieeupnhhisqtc', {myMaster: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieerafokvlfyb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.250x250 est.Placement 5 */
ado.slave('adoceandelfieerafokvlfyb', {myMaster: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeobmeosfktw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.250x250 est.Placement 6 */
ado.slave('adoceandelfieeobmeosfktw', {myMaster: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieelcdlbqpoor"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.250x250 est.Placement 7 */
ado.slave('adoceandelfieelcdlbqpoor', {myMaster: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeyckrenjtnm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.250x250 est.Placement 8 */
ado.slave('adoceandelfieeyckrenjtnm', {myMaster: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7' });
</script>
<!--  end slave  -->

<div class="dwidget" id="dwidget_5545" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5545,1)</script><div class="dwidget" id="dwidget_5962" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5962,1)</script><div class="dwidget" id="dwidget_12629" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12629,1)</script><div class="dwidget" id="dwidget_17279" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(17279,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=81266413&url=%2Fnews%2Fev100presidendiball%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<!--footer section.-->
<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1519128074"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1504607269"></script>
	</div>
</footer>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=article.js&amp;1497956241"></script>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'whatson'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=whatson" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'publik.delfi.ee/a/81266413';
_sf_async_config.sections = 'publik.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
	analytics.load("4uxgFVrQT75jisCKg2DOjncn0DGFAEMT");
	analytics.page("publik", '', {
		dcid: (window.cookie && cookie.get && cookie.get('dcid') || '').split(',')[0]
			});
}}();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1517922940"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1515760748");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1515760748");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2256506761-4432" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2256506761-4432","mid":488430,"mkw":["publik_ev100presidendiball","publik_81266413","publik_article","article_81266413","channel_publik","source_14679159","tag-anu-valba","tag-eesti-vabariik-100","tag-erm","tag-georgi-rene-maksimovski","tag-kersti-kaljulaid","tag-margus-saar","tag-taavi-linnamae","tag-ohtuleht"],"mkv":{"channel":"publik"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
